1. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club
  2. In "cantiere" il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni

elettronica Auto non parte, problemi con immobilizer?

Discussione in 'Kia Carens' iniziata da Akashi Knight, 21 Mar 2016.

  1. Akashi Knight

    Akashi Knight Utente attivo

    Messaggi:
    294
    "Mi Piace" ricevuti:
    119
    Registrato:
    1 Dic 2015
    Provincia:
    AL
    Kia:
    Carens
    Motorizzazione:
    1.7 CRDI Class 115 cv
    Anno:
    2016
    Accidenti, in una settimana mia moglie per ben due volte non è riuscita ad avviare il motore.
    Entrambe le volte, rimane accesa la spia gialla con l'immagine dell'auto e la chiave .
    Ho controllato sul manuale, e a parte l'accensione della spia durante il check e durante l'avviamento, si deve spegnere. In caso di malfunzionamento dovrebbe lampeggiare.+Ho verificato e non lampeggia, ma rimane accesa, il che è normale dato che la chiave è inserita e il motore spento.
    Dopo un paio di tentativi, con estrazione della chiave, chiusura delle porte, riapertura e avviamento, finalmente riparte.
    Volevo sapere se è già successo a qualcuno, e quale potrebbe essere il problema.
    Fra una settimana circa andrò a fare un cambio olio, e chiederò, ma fino ad allora sono precario.......
     
  2. almifeda

    almifeda Utente ben noto

    Messaggi:
    1,425
    "Mi Piace" ricevuti:
    288
    Registrato:
    17 Mag 2015
    Provincia:
    TE
    Kia:
    Carens
    Motorizzazione:
    1.7 CRDi class 7 p. 115 CV white
    Anno:
    2015
    Prova a cambiare chiave per vedere se puó dipendere dalla rottura del trasponder o dal danneggiamento a seguito di esposizione a forte campo magnetico.
    P.S. fai giá un cambio olio alla Carens?
     
  3. Jumping

    Jumping Utente attivo

    Messaggi:
    201
    "Mi Piace" ricevuti:
    25
    Registrato:
    18 Ott 2014
    Motorizzazione:
    carens 1.6 gdi cool
    nella peggiore potrebbe essere in un problema alla pompa del diesel/ benzina
     
  4. Akashi Knight

    Akashi Knight Utente attivo

    Messaggi:
    294
    "Mi Piace" ricevuti:
    119
    Registrato:
    1 Dic 2015
    Provincia:
    AL
    Kia:
    Carens
    Motorizzazione:
    1.7 CRDI Class 115 cv
    Anno:
    2016
    No, escludo il problema alla pompa perché comunque con me non è mai successo, sono più propenso ad un problema alla chiave di mia moglie. Se fosse anche il trasponder, in teoria dovrebbe avere problemi anche con la mia chiave, invece è successo sempre a lei.
    Io sono vecchia scuola, e anche se oggi sembra non essere più necessario, sui 2500 km cambio olio e filtro olio lo faccio comunque. Mi sono sempre comportato così su tutte le mie auto e non ho mai avuto grane con il motore.
     
    A almifeda piace questo elemento.
  5. Angy954

    Angy954 Utente attivo

    Messaggi:
    157
    "Mi Piace" ricevuti:
    54
    Registrato:
    17 Feb 2016
    Provincia:
    Roma
    Kia:
    Sportage
    Motorizzazione:
    1.7CRDi Class Style pack
    Anno:
    2016
    Ma hai provato a cambiare la batteria della chiave ?
     
  6. Akashi Knight

    Akashi Knight Utente attivo

    Messaggi:
    294
    "Mi Piace" ricevuti:
    119
    Registrato:
    1 Dic 2015
    Provincia:
    AL
    Kia:
    Carens
    Motorizzazione:
    1.7 CRDI Class 115 cv
    Anno:
    2016
    Non ho cambiato la batteria perché il telecomando porte funziona, e penso che il trasfonder sia indipendente dall'alimentazione elettrica. Comunque l'idea è valida e oggi provo a sostituire la batteria.
    Tra l'altro negli ultimi due giorni ha funzionato normalmente.....Boh? non si capisce niente......
     
  7. Angy954

    Angy954 Utente attivo

    Messaggi:
    157
    "Mi Piace" ricevuti:
    54
    Registrato:
    17 Feb 2016
    Provincia:
    Roma
    Kia:
    Sportage
    Motorizzazione:
    1.7CRDi Class Style pack
    Anno:
    2016
    Non saprei sinceramente, però vale la pena provare ;) magari risolvi tutto in 30 secondi ;)
     
  8. Akashi Knight

    Akashi Knight Utente attivo

    Messaggi:
    294
    "Mi Piace" ricevuti:
    119
    Registrato:
    1 Dic 2015
    Provincia:
    AL
    Kia:
    Carens
    Motorizzazione:
    1.7 CRDI Class 115 cv
    Anno:
    2016
    Cambiato batteria per sicurezza, comunque il problema non si è più presentato. La chiave incriminata l'ho usata io in questi giorni e tutto bene. Parlando con un conoscente elettrauto, ha supposto che nei due casi di fermo, ci fossero nelle vicinanze forti fonti di elettromagnetismo come ripetitori o antenne radio amatori. Dice che non sarebbe la prima volta, che onde elettromagnetiche spurie, disturbano i trasfonder che nel dubbio non danno il consenso all'avvio del motore. In effetti le due volte sono state entrambe all'uscita della palestra di mia moglie, e quindi nello stesso posto. Nei prossimi giorni verificherò sul posto la presenza di antenne o altro.
     
  9. Angy954

    Angy954 Utente attivo

    Messaggi:
    157
    "Mi Piace" ricevuti:
    54
    Registrato:
    17 Feb 2016
    Provincia:
    Roma
    Kia:
    Sportage
    Motorizzazione:
    1.7CRDi Class Style pack
    Anno:
    2016
    Non ti arrovellare troppo perchè ti hanno detto giusto...;) quando avevo il satellitare sul Cooper S mi ricordo che c'era un luogo nel quale non ne voleva sapere di disattivarsi, nel 325Ci addirittura mi cambiarono la chiave con un richiamo ufficiale perchè si resero conto che la frequenza utilizzata era troppo soggetta ad interferenze tant'è che nel box di casa non mi si chiudeva mai...sull'attuale Sportage nel libretto di uso al capitolo chiave keyless viene chiaramente riportato ad esempio che la suddetta non funziona se messa nella borsa insieme al cellulare e mia mogli già è rimasta "vittima" del suo non funzionamento...purtroppo viviamo in un microonde gigante ;)
     
    A Akashi Knight e almifeda piace questo messaggio.
  10. Akashi Knight

    Akashi Knight Utente attivo

    Messaggi:
    294
    "Mi Piace" ricevuti:
    119
    Registrato:
    1 Dic 2015
    Provincia:
    AL
    Kia:
    Carens
    Motorizzazione:
    1.7 CRDI Class 115 cv
    Anno:
    2016
    Infatti mi sa che è proprio così.......nel palazzo di fronte al parcheggio dove si è verificato l'inconveniente sono presenti diverse antenne da radioamatore, è quindi probabile che sia come detto.
    Vabbè, sono più tranquillo, almeno so che non è un problema diretto dell'auto.
    Grazie per il supporto!
     
    A almifeda piace questo elemento.
  11. almifeda

    almifeda Utente ben noto

    Messaggi:
    1,425
    "Mi Piace" ricevuti:
    288
    Registrato:
    17 Mag 2015
    Provincia:
    TE
    Kia:
    Carens
    Motorizzazione:
    1.7 CRDi class 7 p. 115 CV white
    Anno:
    2015
    Non mi stancheró mai di ripetere che questo é uno dei punti di forza del forum; risolvere piccoli problemi.
     
    A Uegee, Akashi Knight e radu piace questo elemento.
  12. Gerpa

    Gerpa Neoiscritto

    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    Registrato:
    14 Mar 2014
    Provincia:
    Roma
    Kia:
    Carens
    Motorizzazione:
    Carens 136cv automatica
    Anno:
    2014
    Molte volte quando in prossimità della chiave è presente un altro trasponder, anche come la chiavetta dei distributori del caffè o il tesserino per le timbrature wireless, qualche problema salta fuori.
     
  13. mosino

    mosino Utente attivo

    Messaggi:
    141
    "Mi Piace" ricevuti:
    32
    Registrato:
    27 Apr 2015
    Provincia:
    CO
    Kia:
    Carens
    Motorizzazione:
    1.7 CRDI Class White Soul
    Anno:
    2015
    Succedeva qualche volta anche a me la stessa identica cosa su Opel Astra sw... Era un problema di lettura della chiave: scendevo, chiuudevo la macchina, riaprivo, inserivo la chiave per la seconda volta e 99,9% si accendeva...altrimenti richiusura, etc etc...
     
  14. Akashi Knight

    Akashi Knight Utente attivo

    Messaggi:
    294
    "Mi Piace" ricevuti:
    119
    Registrato:
    1 Dic 2015
    Provincia:
    AL
    Kia:
    Carens
    Motorizzazione:
    1.7 CRDI Class 115 cv
    Anno:
    2016
    Siamo circondati da ogni tipo di onde elettromagnetiche........che interferiscono tra loro e chissa cosa fanno a noi?
     
  15. SimoGO

    SimoGO Neoiscritto

    Messaggi:
    23
    "Mi Piace" ricevuti:
    7
    Registrato:
    19 Set 2016
    Provincia:
    GO
    Kia:
    Sportage
    Motorizzazione:
    1.7 CRDI Cool 2WD
    Anno:
    2016
    Ho letto tutte le vostre risposte, con molto interesse, io credo di avere un problema simile: metto la chiave, il quadro si accende, e quando finisce di fare il controllo di sistena, giro ancora la chiave per avviare il motore e va a "vuoto". Poi scendo apro e chiudo le porte riprovo e và. Non lo fà spesso ma è molto fastidioso.
     
  16. almifeda

    almifeda Utente ben noto

    Messaggi:
    1,425
    "Mi Piace" ricevuti:
    288
    Registrato:
    17 Mag 2015
    Provincia:
    TE
    Kia:
    Carens
    Motorizzazione:
    1.7 CRDi class 7 p. 115 CV white
    Anno:
    2015
    Hai visto se lo fa sempre nello stesso posto o anche in luoghi distanti per capire se puó dipendere da campi magnetici dovuti a antenne CB o ripetitori di segnale Wi-Fi o similari?
    Verifica anche che non sia il tuo cellulare mettendolo in "off-line" alla presentazione del problema.
    Tienici aggiornati.
     
    A SimoGO piace questo elemento.
  17. SimoGO

    SimoGO Neoiscritto

    Messaggi:
    23
    "Mi Piace" ricevuti:
    7
    Registrato:
    19 Set 2016
    Provincia:
    GO
    Kia:
    Sportage
    Motorizzazione:
    1.7 CRDI Cool 2WD
    Anno:
    2016
    Grazie @almifeda, proverò a tenere il telefono offline, comunque ho notato che il più delle volte mi fà questo "scherzetto" quando pacheggio nel centro commerciale dove lavoro, e li tra tralicci e ripetitori, di certo non mancano le interferenze!
     
  18. Virginio

    Virginio Utente

    Messaggi:
    25
    "Mi Piace" ricevuti:
    1
    Registrato:
    28 Feb 2018
    Provincia:
    BO
    Kia:
    Cee'd Sportswagon
    Motorizzazione:
    1.6 crdi
    Anno:
    2016
    Successo anche a me un paio di volte , grazie per le spiegazioni , starò più attento se dovesse ricapitare , a cosa sia dovuto , l’ultima volta mi è bastato aprire e chiudere lo sportello lato guida ...boh
     
Sto caricando...

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.