1. E' disponibile il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni
  2. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club

motore Cvvt rumore vibrazione evidente a bassi regimi

Discussione in 'Kia Rio UB (2011-2016)' iniziata da Gatsby73, 5 Dic 2015.

Tag (etichette):
  1. Gatsby73

    Gatsby73 Utente

    Messaggi:
    27
    "Mi Piace" ricevuti:
    11
    Registrato:
    27 Ott 2015
    Provincia:
    GE
    Kia:
    Rio
    Motorizzazione:
    1.2 cvvt Active
    Anno:
    2015
    Buongiorno a tutti, mi permetto di aprire una discussione sul cvvt a benzina, in particolare su un rumore tipo vibrazione che si avverte in accelerazione da regimi minimi. Qua e là ho letto qualcosa anche su questo forum, ma i rari interventi in merito mi fanno pensare ad un rumore poco percepibile. Con l’arrivo dell’inverno, invece, sul mio cvvt (Rio 1.2, km 6.000) la vibrazione in accelerazione da bassi regimi è chiaramente udibile e fastidiosa. Si sente distintamente anche scalando o in rilascio, sempre a bassi regimi. Il tutto a motore in temperatura (da freddo non si sente nulla). Ieri ne ho accennato in assistenza (appuntamento per prossima settimana), ma mi sono sembrati abbastanza spaesati. Si sente anche se si accelera a folle per un paio di volte, poi, in quel caso, sparisce. Questo mi fa pensare al variatore di fase, ma mi risulta strano che sia normale che si senta così tanto. Ho notato che passando dai 5° di Bergamo ai 15° di Genova il rumore risulta notevolmente attenuato. Qualche possessore di cvvt ha riscontri simili o responsi di assistenze in merito? Ringrazio anticipatamente dell’attenzione.
     
  2. Francy

    Francy Utente famoso

    Messaggi:
    2,614
    "Mi Piace" ricevuti:
    486
    Registrato:
    26 Ott 2014
    Provincia:
    PI
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI Cool
    Anno:
    2014
    Hai dato un'occhiata all'olio? Quantità e colore...
    A volte basta cambiare quello e sparisce (lubrificazione non adatta del motore dovuto a non si sa cosa che ha usurato l'olio)
    Non sono riuscito però a capire se questo tipo di rumore impatti sulla prestazione dell'auto... se così fosse è un problema meccanico, se così non fosse magari è un problema dovuto ad una stupidaggine....
     
  3. Gatsby73

    Gatsby73 Utente

    Messaggi:
    27
    "Mi Piace" ricevuti:
    11
    Registrato:
    27 Ott 2015
    Provincia:
    GE
    Kia:
    Rio
    Motorizzazione:
    1.2 cvvt Active
    Anno:
    2015
    Ciao, grazie della risposta. Sono a 6.250 km, l'olio è come il giorno del ritiro sia per quantità che per colore (con tanto di goccina facile quando lo misuri). Le prestazioni non sono coinvolte in nessun modo, il motore gira che è un piacere e senza alcuna irregolarità in ogni situazione e le prestazioni sono intatte. Confermo che ripassando ieri da Genova a Bergamo (dai 14-15° del mare ai 3-4 mattutini e i 10° pomeridiani delle Orobie... ) il rumore diventa fastidioso e si sente anche in scalata e in rilascio, es. da 1^ a 2^ marcia, a giri bassi. Il legame fra intensità del suono e temperatura esterna è evidente, ma ti confermo che a motore freddo non si sente nulla: tutto accade quando va in temperatura. Alla Kia di Genova dove l'ho presa e dove ho appuntamento per venerdì ipotizzavano potesse essere un rumore legato alla catena: spero solo che con le temperature genovesi riesca a farglielo sentire distintamente, almeno per capire tipo e origine del rumore. Premesso che ad Agosto le ho imposto mezza Italia (2.500 km in 20 giorni) e non ho sentito nulla del genere (il simpatico grrr è comparso ad ottobre), mi chiedo se l'olio (credo sia il 5w 30: praticamente lo stesso del diesel...) contribuisca a renderla così rumorosa e non sia particolarmente indicato per l' inverno... Ben accette altre idee; in ogni caso appena me la vedono aggiorno la situazione, sperando possa essere utile per i possessori dello stesso motore. P.S: è una Rio 2014 ritirata ad agosto 2015: presumibile sia rimasta ferma quasi un annetto. Premesso che l'olio SEMBRA a posto, la lunga inattività può influire sulla qualità dell'olio stesso? Grazie ancora dell'attenzione.
     
    A Francy piace questo elemento.
  4. Gervasoni1917

    Gervasoni1917 Utente attivo

    Messaggi:
    79
    "Mi Piace" ricevuti:
    8
    Registrato:
    8 Giu 2015
    Provincia:
    BG
    Kia:
    Rio
    Motorizzazione:
    1.2 CVVT EX Plus
    Anno:
    2012
    Il CVVT ha un rumore tutto suo ai bassi, però io non ho mai notato differenze in base al clima, né a Bergamo dove vivo né in Sardegna d'estate, ad esempio...
    La lunga inattività influisce sulla qualità dell'olio (infatti i tagliandi hanno anche scadenza temporale, non solo chilometrica), ma penso che tu sia entro limiti più che ragionevoli con l'olio che hai... io in 42.000 km di differenze sul rumore, comunque, non ne ho mai sentite...
     
  5. Francy

    Francy Utente famoso

    Messaggi:
    2,614
    "Mi Piace" ricevuti:
    486
    Registrato:
    26 Ott 2014
    Provincia:
    PI
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI Cool
    Anno:
    2014
    Va bene dai, tienici aggiornati..
     
  6. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,528
    "Mi Piace" ricevuti:
    47
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
    Ci feci caso anch'io quando passai da un'altra vettura alla cee'd 1.4 cvvt .... In pratica senti tipo un ticchettio al minimo che sparisce accellerando...tipo trrrr...
    Tranquillo è normale;)
     
  7. Gatsby73

    Gatsby73 Utente

    Messaggi:
    27
    "Mi Piace" ricevuti:
    11
    Registrato:
    27 Ott 2015
    Provincia:
    GE
    Kia:
    Rio
    Motorizzazione:
    1.2 cvvt Active
    Anno:
    2015
    Come promesso, aggiorno la situazione: il colpevole è il compressore del climatizzatore che, non ho capito se in toto o solo in alcuni suoi componenti, è sempre in movimento, anche a clima spento (motivo per cui l'eventualità che si trattasse di questo componente non mi aveva neppure sfiorato). Nella sezione sulle concessionarie (così non rischio l'off topic;)) due parole sulla correttezza dei ragazzi dell'assistenza che, in condizioni climatiche in cui il difetto era appena udibile (Genova: troppo caldo!), si sono tenuti l'auto finchè non è saltato fuori di cosa si trattasse. Pezzo ordinato, se ne parla a gennaio: a lavoro ultimato e dopo adeguate prove, farò sapere se il problema si è risolto. Per ora, se può essere utile, vi riporto che, a quanto detto dal capo officina, il problema del compressore è già saltato fuori su più di una rio, anche se si era sempre presentato in maniera più facilmente diagnosticabile di quanto sia capitato a me: di buono c'è che mi ha detto essere l'unico tipo di intervento extra-tagliando che gli è capitato di fare sui CCVT. Grazie comunque dei vostri preziosi pareri, buon Natale ai moderatori e agli utenti del Forum.
     
  8. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,528
    "Mi Piace" ricevuti:
    47
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
    ok,dacci conferma allora a lavoro finito così modifichiamo il titolo della discussione per dar modo a chi ne avesse bisogno di usufruire facilmente della tua sfortunata esperienza.Buone feste anche a te
     
  9. Gatsby73

    Gatsby73 Utente

    Messaggi:
    27
    "Mi Piace" ricevuti:
    11
    Registrato:
    27 Ott 2015
    Provincia:
    GE
    Kia:
    Rio
    Motorizzazione:
    1.2 cvvt Active
    Anno:
    2015
    Senz'altro, a presto.
     
  10. AndreEXplus

    AndreEXplus Utente attivo

    Messaggi:
    439
    "Mi Piace" ricevuti:
    71
    Registrato:
    16 Mag 2015
    Provincia:
    VC
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDi
    Anno:
    2012
    Stesso problema l'avevo pure io sulla mia 1.4crdi alla fine mi hanno cambiato tutto il compressore insieme ad un'infinità di pezzi
     
  11. Gatsby73

    Gatsby73 Utente

    Messaggi:
    27
    "Mi Piace" ricevuti:
    11
    Registrato:
    27 Ott 2015
    Provincia:
    GE
    Kia:
    Rio
    Motorizzazione:
    1.2 cvvt Active
    Anno:
    2015
    Riprendo la discussione per condividere l'esito della situazione. Sostituito il compressore A/C, posso confermare, dopo un paio di settimane di "test", che il rumore "misterioso" descritto nei miei primi post è totalmente sparito con qualsiasi temperatura esterna, sia a clima spento che acceso, sia a motore freddo che caldo. Tra l'altro, mi sono accorto essere sparito anche un lieve rumore di fondo (una sorta di borbottio) che l'auto ha sempre fatto, anche in piena estate, a motore appena caldo, e che pensavo essere il suo rumore naturale (catena, supponevo.), Da discussione privata, anche l'utente Mastafer (colgo l'occasione per ringraziarlo ancora) mi confermava che gli stessi sintomi sulla sua Rio sono stati risolti con successo dallo stesso tipo di intervento (non così infrequente, a quanto pare, visto il post di AndreEXplus). Finalmente posso serenamente godermi anch'io... gli scricchiolii invernali del cruscotto! Grazie dei vostri consigli; resto a disposizione (anche dei moderatori) per chi desiderasse chiarimenti. Buona serata a tutti.
     
    Ultima modifica: 15 Feb 2016
    A Davide78 e Alexrio piace questo messaggio.
  12. Davide78

    Davide78 Neoiscritto

    Messaggi:
    6
    "Mi Piace" ricevuti:
    0
    Registrato:
    12 Mag 2016
    Provincia:
    Roma
    Kia:
    Rio
    Motorizzazione:
    1.4 crdi
    Anno:
    2012
     
  13. Gatsby73

    Gatsby73 Utente

    Messaggi:
    27
    "Mi Piace" ricevuti:
    11
    Registrato:
    27 Ott 2015
    Provincia:
    GE
    Kia:
    Rio
    Motorizzazione:
    1.2 cvvt Active
    Anno:
    2015
    Non saprei dirti se proprio da 1.500-2.000, ma comunque a giri bassi in accelerazione, a volte anche in decelerazione. Il difetto era diventato evidente in inverno. Se hai il dubbio che possa essere anche per te il compressore, prova ad ascoltare il motore al minimo quando è caldo: dovresti sentire un borbottio di fondo che dovrebbe modificarsi (a volte sparire) se accendi il clima.
     
    A Davide78 piace questo elemento.
  14. Davide78

    Davide78 Neoiscritto

    Messaggi:
    6
    "Mi Piace" ricevuti:
    0
    Registrato:
    12 Mag 2016
    Provincia:
    Roma
    Kia:
    Rio
    Motorizzazione:
    1.4 crdi
    Anno:
    2012
    Dopo tanti tentativi e cambiando anche assistenza kia...ho risolto il problema dal mio meccanico di fiducia alla radice è il supporto del cambio
     
Sto caricando...

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.