1. E' disponibile il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni
  2. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club

KIA CARENS 2.0 CRDI 16v parte solo a spinta

Discussione in 'Kia Carens' iniziata da Diamind, 28 Giu 2016.

Tag (etichette):
  1. Diamind

    Diamind Neoiscritto

    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Registrato:
    28 Giu 2016
    Provincia:
    Roma
    Kia:
    Carens
    Motorizzazione:
    2.0 crdi 16v
    Anno:
    2003
    ciao a tutti, spero che qualcuno abbia riscontrato lo stesso mio problema e possa aiutarmi dal momento che ho cambiato già 2 meccanici ed entrambi hanno alzato le mani.

    premetto che la batteria è nuova.

    spesso la macchina quando provo ad accenderla non parte; il motorino di avviamento funziona, la pompa del gasolio anche e la centralina, testata almeno 4 volte, risulta perfettamente funzionante. semplicemente non parte, come fosse senza gasolio (quando invece c'è).

    per poterla accendere, se sono fortunato nel trovarmi in discesa o in prossimità di qualche buon volenteroso che mi aiuta, la devo lanciare a spinta ed inserire la marcia in corsa. immediatamente dopo posso spegnerla e si riaccende normalmente girando la chiave. il problema non accade sempre in condizioni analoghe cioè magari per una settimana funziona normalmente.. poi mi può capitare che sono molto tempo nel traffico, mi fermo la spengo e non riparte. oppure dopo un viaggio.

    come già scritto spero vivamente che qualcuno possa aiutarmi a venire a capo di questo problema.
     
  2. tommolo79

    tommolo79 Utente famoso Membro dello Staff Moderatore globale

    Messaggi:
    4,871
    "Mi Piace" ricevuti:
    827
    Registrato:
    3 Gen 2015
    Provincia:
    Roma
    Motorizzazione:
    Cee'd sw
    Sposto nella sezione carens....per maggiore visibilità!!
     
  3. giuliano

    giuliano Neoiscritto

    Messaggi:
    20
    "Mi Piace" ricevuti:
    12
    Registrato:
    17 Mag 2014
    Motorizzazione:
    kia carens class 1.7 115 cv
    io non sono un meccanico ma la vedo di qualche contatto (giunzioni di fili,fusibili ecc)...con le vibrazioni dell'accensione(oppure macchina in moto) fa contatto e la macchina funziona.Era successo ad un mio amico (non con una kia) ed era uno stupidissimo fusibile con le 2 linguette (quelle fatte a culla) una era allentata (e' stato sufficente un colpetto di pinzetta) ed e' tornata a funzionare a meraviglia... solo che il meccanico ci ha messo oltre 4h a capire quale fosse ....
     
  4. Diamind

    Diamind Neoiscritto

    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Registrato:
    28 Giu 2016
    Provincia:
    Roma
    Kia:
    Carens
    Motorizzazione:
    2.0 crdi 16v
    Anno:
    2003
    grazie drll'intervento. purtroppo penso non si tratti di un problema del genere. la macchina parte a spinta... e una volta partita poi funziona, cioè spengo e riparte con l'accensione a chiave. poi dopo un uso prolungato spengo il motore, riaccendo a chiave e funziona perfettamente. rispengo e dopo mezz'ora non parte. è un dilemma per i meccanici..
     
  5. giuliano

    giuliano Neoiscritto

    Messaggi:
    20
    "Mi Piace" ricevuti:
    12
    Registrato:
    17 Mag 2014
    Motorizzazione:
    kia carens class 1.7 115 cv
    Io ovviamente non sono un meccanico..comunque se ci pensi bene quando l'accedi a spinta la macchina ovviamente ha delle forti vibrazioni e potrebbero fare si che il cablaggio difettoso faccia contatto (come ti ho gia' detto l'ha trovato un meccanico mio conoscente su una jaguar dopo che la casa madre gli aveva sostituito 3 blocchetti avviamento e una centralina , trattandosi di jaguar ti lascio immaginare il costo dell'operazione per non risolvere il problema.....)
     
    A almifeda piace questo elemento.
Sto caricando...

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.