1. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club
  2. In "cantiere" il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni

Kia sportage 2007 motore a singhiozzo

Discussione in 'Kia Sportage JE (2004-2010)' iniziata da Brian Jones, 21 Apr 2015.

  1. Brian Jones

    Brian Jones Utente

    Messaggi:
    36
    "Mi Piace" ricevuti:
    9
    Registrato:
    12 Mar 2015
    Provincia:
    MB
    Kia:
    Sportage
    Motorizzazione:
    Kia Sportage CRDI VGT 2.0 Active Class 140 cv.
    Anno:
    2007
    Ho una Sportage CRDI VGT 2.0 140 cv. del 2007; e' andata sempre bene fino ai 100.000km. poi e' iniziato il "singhiozzo". So che e' un problema abbastanza diffuso (anche con pochi km) e che non e' di facile soluzione. Da quanto si legge nemmeno in Kia sanno come trovare soluzione. Qualche esperianza nel merito?
    grazie
     
  2. Michael73

    Michael73 Utente

    Messaggi:
    34
    "Mi Piace" ricevuti:
    5
    Registrato:
    4 Apr 2015
    Provincia:
    Roma
    Motorizzazione:
    Kia Sportage 2a serie 2006
    L'ironia della sorte, la vado a ritirare proprio oggi per questo problema ormai famoso...
    Il vero responso del meccanico/elettrauto non di parte, dice che sono i contatti dei cavi che vanno alla centralina che si ossidano. Si può risolvere pulendo i connettori, ma la soluzione radicale è ricablare tutta la centralina ordinando i nuovi cavi dalla casa madre...
    Kia sta zitta perché in realtà dovrebbe fare il richiamo gratuito e sai su quante auto??? Sai quanto gli costerebbe??
    Per la sostituzione di tutto il cablaggio sono 3 giorni di manodopera per il meccanico + la spesa dei cavi. penso circa 600 - 800 euro.
    Io ho preso l'auto in garanzia di seconda mano, ho rotto le scatole subito e dovrebbero aver risolto ovviamente gratis!
     
  3. Brian Jones

    Brian Jones Utente

    Messaggi:
    36
    "Mi Piace" ricevuti:
    9
    Registrato:
    12 Mar 2015
    Provincia:
    MB
    Kia:
    Sportage
    Motorizzazione:
    Kia Sportage CRDI VGT 2.0 Active Class 140 cv.
    Anno:
    2007
    Un meccanico mi ha detto che (forse) basterebbe lubrificare i contatti elettrici. Si parla anche di eventuali sostituzioni di cablaggi, oppure della pompa del gasolio... Forse, anche, si parla di aggiornamenti della centralina.... Il difetto e' abbastanza diffuso (su Kia Sportage, anche su modelli di pochi anni) In altri forum si legge di numerosissimi tentativi da parte di Kia e/o altri per - almeno - mitigare tale difetto/anomalia. Non si legge di soluzioni definitive. Se veramente hai risolto (Michael 73) sarebbe utile divulgare "fortemente" tale soluzione; poiche' si andrebbe (forse) a ridurre le ansie di tanti possessori di Kia Sportage.
    Grazie
     
  4. Michael73

    Michael73 Utente

    Messaggi:
    34
    "Mi Piace" ricevuti:
    5
    Registrato:
    4 Apr 2015
    Provincia:
    Roma
    Motorizzazione:
    Kia Sportage 2a serie 2006
    Ciao ci sto girando da Giovedì pomeriggio, il motore adesso va come un orologio, provo a rompergli le scatole andando al minimo a 2000 giri in 6a su extraurbano ma non perde più in colpo... Che ti devo dire tocchiamo ferro. Sti cablaggi li fanno da 4 soldi secondo me...
    Non mi meraviglia che i nuovi modelli riportino gli stessi problemi... Provengo da una Volvo seconda serie e anche la stessa ha riportato parecchi problemi della prima serie.
     
  5. Brian Jones

    Brian Jones Utente

    Messaggi:
    36
    "Mi Piace" ricevuti:
    9
    Registrato:
    12 Mar 2015
    Provincia:
    MB
    Kia:
    Sportage
    Motorizzazione:
    Kia Sportage CRDI VGT 2.0 Active Class 140 cv.
    Anno:
    2007
    Per "cablaggi" si intende un complesso di cavi che collegano le varie parti di impianti o apparecchiature elettriche ed elettroniche; si presume che questi cavi siano collegasti alla centralina. Ammesso che "questo" sia il solo problema per risolvere il difetto di strappi e "singhiozzi" al motore. Se ci vogliono due/tre gg. di lavoro piu' costo cavi nuovi ( e magari anche la centralina) il costo da te ipotizzato, 600/800, sembra un po' ottimistico. Purtroppo la mia Sportage e' fuori garanzia; e, affrontare una tale spesa - senza avere la certezza del buon esito... - (?) Cmq grazie per i tuoi eventuali aggiornamenti nel merito.
     
  6. tommolo79

    tommolo79 Utente famoso Membro dello Staff Moderatore globale

    Messaggi:
    4,845
    "Mi Piace" ricevuti:
    817
    Registrato:
    3 Gen 2015
    Provincia:
    Roma
    Motorizzazione:
    Cee'd sw
    Michael73, evita cortesemente di ripetere il messaggio dell'utente subito precedente!
    Così facendo, appesantisci la discussione inutilmente!
    Ed aumenti il lavoro dei moderatori.
    Ho ripulito tutto ;)
    Evitiamo di usare la risposta veloce! Pulsante con freccia subito in basso a dx;)
    Al contrario, usiamo "invia la risposta" in basso.
     
  7. Michael73

    Michael73 Utente

    Messaggi:
    34
    "Mi Piace" ricevuti:
    5
    Registrato:
    4 Apr 2015
    Provincia:
    Roma
    Motorizzazione:
    Kia Sportage 2a serie 2006
    Hai ragione! Scusa, vedendo il tasto "rispondi" veniva automatico
     
    Ultima modifica: 29 Apr 2015
  8. chiccospin

    chiccospin Utente ben noto

    Messaggi:
    1,295
    "Mi Piace" ricevuti:
    253
    Registrato:
    28 Ago 2014
    Provincia:
    VA
    Kia:
    Cee'd Sportswagon
    Motorizzazione:
    1.6 crdi 128 cv automatica
    Anno:
    2013
    :D:D:DMichael....involontariamente l'hai fatto "automaticamente" un'altra volta:D:D:D
    tranquillo....sbagliando si impara;):)
     
    A Michael73 piace questo elemento.
  9. Michael73

    Michael73 Utente

    Messaggi:
    34
    "Mi Piace" ricevuti:
    5
    Registrato:
    4 Apr 2015
    Provincia:
    Roma
    Motorizzazione:
    Kia Sportage 2a serie 2006
    Prova a pulire lo spinotto del common rail che sta sul motore, quello va alla centralina, per me è li che è difettoso, non tanto a lubrificarlo quanto a rigrattare i contatti che forse c'è qualche ossidazione.
    In alternativa io proverei con una centralina aggiuntiva sul common rail che bypassa la centralina originale, magari con un centinaio di euro e risolvi definitivamente, ed ai qualche cavallo in più
    P.S.
    Un bravo elettrauto generico a quel prezzo te lo può fare... Non intendevo officina Kia che penso sia una salassata come dici tu.
     
  10. Michael73

    Michael73 Utente

    Messaggi:
    34
    "Mi Piace" ricevuti:
    5
    Registrato:
    4 Apr 2015
    Provincia:
    Roma
    Motorizzazione:
    Kia Sportage 2a serie 2006
    Hai ragione, il cablaggio originale costa 3000 euro + la manodopera del montaggio! Me lo ha detto chi mi ha eseguito il lavoro.
    A me li hanno tagliati e risaldati ed hanno risparmiato parecchio.
    Un richiamo gratuito di tutte le auto per questo problema potrebbe far chiudere la casa madre..
    Lascio a voi le conclusioni.
     
  11. anonimo

    anonimo Ospite

    Addirittura:eek:
     
  12. Brian Jones

    Brian Jones Utente

    Messaggi:
    36
    "Mi Piace" ricevuti:
    9
    Registrato:
    12 Mar 2015
    Provincia:
    MB
    Kia:
    Sportage
    Motorizzazione:
    Kia Sportage CRDI VGT 2.0 Active Class 140 cv.
    Anno:
    2007
    Scusa, Michael73: Quanto tempo e' passato da quando hai fatto "rigenerare" i cablaggi ? Forse un mese o poco piu'. Per la quasi certezza di aver centrato il difetto e la soluzione, forse, conviene aspettare e, verificare nei percorsi brevi (es. urbani, code, semafori, traffico cittadino, ecc.) dove si presume il problema si avverte in maniera piu' marcata. Domanda: se come scrivi: " dice il meccanico/elettrauto: sono i contatti dei cavi che vanno alla centralina che si ossidano".... - Questa anomalia si dovrebbe avvertire in ogni condizione di percorso/velocita'. Mentre (nel mio caso) il "singhiozzo" e gli" strappi" si manifestano, dopo e durante, i tragitti urbani oppure brevi tratti (di norma sotto i tremila giri)

    Per sette anni senza fastidi poi.... Sara' la "giusta" punizione per chi usa i suv/diesel prevalentemente in citta' ?
    Grazie
     
  13. anonimo

    anonimo Ospite

    Ma sinceramente non si capisce bene su cosa si basano le vostre vicende...da chi state andando..kia o generici?
    Cosa vi hanno detto per la garanzia?Kia ha riconosciuto il problema o i problemi?
    Le riparazioni sono state effettuate fuori garanzia?Il cablaggio in questione è relativo al solo vecchio modello del 2007?
    Ma duduzioni del tipo "Un richiamo gratuito di tutte le auto per questo problema potrebbe far chiudere la casa madre.."
    è un parere personale o esiste una casistica precisa e documentabile su qualche altro forum in rete...?
     
  14. Michael73

    Michael73 Utente

    Messaggi:
    34
    "Mi Piace" ricevuti:
    5
    Registrato:
    4 Apr 2015
    Provincia:
    Roma
    Motorizzazione:
    Kia Sportage 2a serie 2006
    Mi correggo che ci ho parlato pochi giorni fa con l'elettrauto.
    Credevo me li avessero rigenerati con il "Taglia e Cuci" invece mi hanno sostituito tutto il cablaggio originale.
    Pulire i contatti aiuta ma non risolve il problema definitivamente del sistema CAN-BUS.
    Il sistema CAN-BUS non si può rattoppare perché è un interfaccia seriale che trasmette informazioni digitali.
    Per questo non hanno avuto alternativa che sostituire tutto il cablaggio con uno nuovo.
    la mia auto era diventata inguidabile si addormentava l'accelleratore, e per sbloccare la situazione dovevo accellerare a tavoletta.
    comunque il cavo incriminato lo trovi sul lato guida in basso a sx sopra i pedali.
    Ti riporto quello che mi ha detto l'elettrauto.
    Puoi provare a fascettarli e vedere se fanno meglio contatto, magari il tuo cablaggio non e messo male come lo era il mio, ma io lascerei stare o lo farei vedere ad un bravo elettrauto.
    - Post doppio unito -, 6 Mag 2015 ---
    Generico in collaborazione con l'autofficina Kia
     
  15. anonimo

    anonimo Ospite

    OK ;) ora l'auto é OK giusto?
     
  16. Michael73

    Michael73 Utente

    Messaggi:
    34
    "Mi Piace" ricevuti:
    5
    Registrato:
    4 Apr 2015
    Provincia:
    Roma
    Motorizzazione:
    Kia Sportage 2a serie 2006
    Toccando ferro... Yes!
     
  17. Brian Jones

    Brian Jones Utente

    Messaggi:
    36
    "Mi Piace" ricevuti:
    9
    Registrato:
    12 Mar 2015
    Provincia:
    MB
    Kia:
    Sportage
    Motorizzazione:
    Kia Sportage CRDI VGT 2.0 Active Class 140 cv.
    Anno:
    2007
    Problema singhiozzo. Dal "tester" non risulta nessuna anomalia o segnalazione; pertanto non si sa dove intervenire. Per il momento cambio olio, filtro gasolio, aria, ecc. Poi si vede. Le ipotesi potrebbero essere tante e diverse. Non escluso il discorso "cablaggio e centralina".
     
  18. Brian Jones

    Brian Jones Utente

    Messaggi:
    36
    "Mi Piace" ricevuti:
    9
    Registrato:
    12 Mar 2015
    Provincia:
    MB
    Kia:
    Sportage
    Motorizzazione:
    Kia Sportage CRDI VGT 2.0 Active Class 140 cv.
    Anno:
    2007
    Il difetto del "singhiozzo" e dei vuoti (al di sotto dei 3000 giri) persiste. Dopo il recentissimo tagliando non e' cambiato nulla.
     
Sto caricando...

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.