1. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club
  2. In "cantiere" il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni

guasto Lancette del cruscotto ed indicatori non funzionanti.

Discussione in 'Kia Cee'd ED (2006-2012)' iniziata da kenrey, 20 Feb 2015.

  1. kenrey

    kenrey Neoiscritto

    Messaggi:
    4
    "Mi Piace" ricevuti:
    0
    Registrato:
    20 Feb 2015
    Motorizzazione:
    kia cee'd sw 1.6
    Salve a tutti, sono nuovo del forum . Ho una kia cee'd sw 1.6 anno 2010 ed oggi pomeriggio mentre camminavo mi sono accorto che non funziona più alcuna lancetta (benzina, tachimetro, contachilometri, ecc..) e neanche le indicazioni digitali ( km percorsi, residuo benzina, ecc.), tutto bloccato, posso solo resettare i km e vedere le indicazioni di cambio marcia. Cosa è successo?
     
  2. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,473
    "Mi Piace" ricevuti:
    36
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
    Ma nella consolle centrale sopra la radio il display è alimentato?
    Guardo lo schema dei fusibili e poi ti faccio sapere...
    ps.hai effettuato qualche lavoro sulla vettura prima del guasto?
    In ogni caso sei in garanzia....a parte controllare qualche fusibile io non toccherei nulla....
     
  3. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,473
    "Mi Piace" ricevuti:
    36
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
    Prova ad individuare il fusibile quadro strumenti denominato
    "CLUSTER 10A" e controlla se è bruciato...io penso di si... :)
    Per la posizione guarda sul coperchio del vano.Io sulla 2007 ce l'ho qui:
    upload_2015-2-20_20-53-40.png
    Facci sapere...
     
    A tommolo79 piace questo elemento.
  4. tommolo79

    tommolo79 Utente famoso Membro dello Staff Moderatore globale

    Messaggi:
    4,856
    "Mi Piace" ricevuti:
    821
    Registrato:
    3 Gen 2015
    Provincia:
    Roma
    Motorizzazione:
    Cee'd sw
    Grande Gyus! Gentilissimo e preparato come al solito!;)
    Kenrey, facci sapere come và!
     
  5. chiccospin

    chiccospin Utente ben noto

    Messaggi:
    1,295
    "Mi Piace" ricevuti:
    253
    Registrato:
    28 Ago 2014
    Provincia:
    VA
    Kia:
    Cee'd Sportswagon
    Motorizzazione:
    1.6 crdi 128 cv automatica
    Anno:
    2013
    si tratterà sicuramente di un fusibile! Grande Gyus! :)
     
  6. kenrey

    kenrey Neoiscritto

    Messaggi:
    4
    "Mi Piace" ricevuti:
    0
    Registrato:
    20 Feb 2015
    Motorizzazione:
    kia cee'd sw 1.6
    Grazie delle risposte, allora lavori non è ho fatti di recente oltre che a cambiare le ruote sabato scorso, ma fino a venerdì mattina funzionava tutto. Il resto delle luci ed indicazioni su tutto il cruscotto funzionano ed il fusibile denominato cluster da 10A nelle indicazioni dei fusibili nella scatola non è indicato, che si trovi sotto altro nome? Vi mando la foto delle indicazioni sulla scatola dei fusibili
    - Post doppio unito -, 21 Feb 2015 ---
    Ecco la foto.
    - Post doppio unito -, 21 Feb 2015, Original Post Date: 21 Feb 2015 ---
    Ho provato a sostituire quello indicato con 10A CRUSC FEUX.AR. ma niente.
    - Post doppio unito -, 21 Feb 2015 ---
    Ho provato a sostituire quello indicato con 10A CRUSC FEUX.AR. ma niente.
     

    Files Allegati:

  7. tommolo79

    tommolo79 Utente famoso Membro dello Staff Moderatore globale

    Messaggi:
    4,856
    "Mi Piace" ricevuti:
    821
    Registrato:
    3 Gen 2015
    Provincia:
    Roma
    Motorizzazione:
    Cee'd sw
    Purtroppo, dovresti vedere sul libretto di istruzioni la denominazione e collocazione dei vari fusibili!! Altrimenti, a quadro spento, armati di pazienza e vedi di trovare quello bruciato! Se non ci fosse, ti conviene recarti in Kia! Sulla mia ex swift, avevo avuto il tuo stesso problema dopo aver smanettato con il sub!! era saltato il fusibile!;)
    Kenrey, controlla anche il pannello fusibili vano motore e quello denominato IG2.
     
  8. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,473
    "Mi Piace" ricevuti:
    36
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
    Chiaro é una facelift del 2010.. qualcosina é cambiata...cmq armati di tester e uno ad uno controlla quelli più sospetti... dovresti avere un interruttore del quadro da mettere su off se non vuoi rischiare,ma ti si smemorizzano gli orologi,autoradio ecc...
    Ma la radio é alimentata? Le Luco interne? Le prese accendisigari?
    Qualcosa deve pur esser successo..
     
  9. kenrey

    kenrey Neoiscritto

    Messaggi:
    4
    "Mi Piace" ricevuti:
    0
    Registrato:
    20 Feb 2015
    Motorizzazione:
    kia cee'd sw 1.6
    Funziona tutto tranne il quadro strumenti, ho appena esaminato tutti i fusibili della scatola interna ma niente sono tutti buoni, ora vedo quelli del vano motore.:(
    - Post doppio unito -, 21 Feb 2015, Original Post Date: 21 Feb 2015 ---
    ..anche quelli del vano motore sembrano apposto. Ma secondo voi sono in garanzia dopo 5 anni? Mi sembra che i famosi 7 anni di garanzia valgono solo per motore e trasmissione. Info?
     
  10. tommolo79

    tommolo79 Utente famoso Membro dello Staff Moderatore globale

    Messaggi:
    4,856
    "Mi Piace" ricevuti:
    821
    Registrato:
    3 Gen 2015
    Provincia:
    Roma
    Motorizzazione:
    Cee'd sw
  11. kenrey

    kenrey Neoiscritto

    Messaggi:
    4
    "Mi Piace" ricevuti:
    0
    Registrato:
    20 Feb 2015
    Motorizzazione:
    kia cee'd sw 1.6
    Grazie... ma attenzione! Proprio adesso mentre guidavo ha ripreso a funzionare tutto!!:) Non so cosa sia successo ma di certo a questo punto non credo sia un fusibile, è più plausibile un connettore lento che con qualche buca si è rimesso a fare contatto! Spero non si ripeta, comunque vi terrò informati, grazie a tutti un saluto.
     
  12. tommolo79

    tommolo79 Utente famoso Membro dello Staff Moderatore globale

    Messaggi:
    4,856
    "Mi Piace" ricevuti:
    821
    Registrato:
    3 Gen 2015
    Provincia:
    Roma
    Motorizzazione:
    Cee'd sw
    Esatto, qualche connettore al cruscotto o al body computer! Se te lo rifà, ti conviene fare un salto in assistenza per farti attaccare alla presa obd lo scanner, per evidenziare qualche eventuale errore di centralina! Meglio così, ciao ;)
    Tienici informati!
     
  13. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,473
    "Mi Piace" ricevuti:
    36
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
    Molto strana questa cosa.Appoggio anch'io la teoria del connettore lento,forse proprio dietro al quadro strumenti.Torna a trovarci.....
     
  14. Stefano89

    Stefano89 Neoiscritto

    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    Registrato:
    25 Mar 2018
    Provincia:
    GE
    Kia:
    Sportage
    Motorizzazione:
    1.7 CDRI
    Anno:
    2011
    Raga sono nuovo nel forum , giorni fa ho riscontrato questo problema ed ho cercato eventi simili imbattendomi in questa discussione La mia Sportage aveva lo stesso identico difetto. Di punto in bianco lancette non funzionanti e nemmeno gli indicatori digitali . Alla fine ha continuato per una settimana (ho provato a portarla alla kia ma non c'era l'elettrauto.) alla fine tutta l'elettronica della macchina muore e quindi era la batteria.L'ho sostituita e adx va tutto di nuovo. Occhio quindi, potreste restare a piedi
     
  15. Rosso Antico

    Rosso Antico Utente famoso

    Messaggi:
    3,587
    "Mi Piace" ricevuti:
    1,764
    Registrato:
    1 Mar 2016
    Provincia:
    FG
    Kia:
    Cee'd
    Motorizzazione:
    1.4 CRDi WGT Cool
    Anno:
    2014
    Benvenuto nel Club @Stefano89,
    e grazie per la segnalazione. Che ne dici di fare un salto nella sezione Presentazioni ;)?
     
Sto caricando...

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.