1. E' disponibile il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni
  2. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club

multimedia Navigatore non si accende- 1.4 cool

Discussione in 'Kia Rio UB (2011-2016)' iniziata da Mendix86, 26 Mag 2016.

  1. Mendix86

    Mendix86 Neoiscritto

    Messaggi:
    6
    "Mi Piace" ricevuti:
    1
    Registrato:
    9 Apr 2016
    Provincia:
    CZ
    Kia:
    Rio
    Motorizzazione:
    1.4 cool techno
    Anno:
    2016
    Cioa a tutti, oggi a distanza di due mesi sulla mia nuova kia rio 1.4 cool il navigatore ha deciso di non accendersi.

    Ha funzionato tutto alla perfezione fino a ieri sera.
    Mi era successo solo una volta appena ritirata la macchina ma dopo qualche ora era tornato tutto apposto e ho pensato che fosse dovuto al fatto che avevo scaricato un pò la batteria avendoci giocato a macchina spenta.

    Qualcuno ha avuto lo stesso problema ? help me please...
     
  2. Nick92

    Nick92 Utente attivo

    Messaggi:
    163
    "Mi Piace" ricevuti:
    63
    Registrato:
    23 Nov 2015
    Provincia:
    TV
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI - COOL + TECNO PACK - WHITE
    Anno:
    2016
    https://www.kiaclub.it/threads/problema-radionav.4531/
     
  3. Mendix86

    Mendix86 Neoiscritto

    Messaggi:
    6
    "Mi Piace" ricevuti:
    1
    Registrato:
    9 Apr 2016
    Provincia:
    CZ
    Kia:
    Rio
    Motorizzazione:
    1.4 cool techno
    Anno:
    2016
    Risolto per adesso... Riavviando col tastino affianco alla scheda!
     
    A Fred piace questo elemento.
Sto caricando...

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.