1. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club
  2. In "cantiere" il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni

motore Problema di accelerazione

Discussione in 'Kia Sportage QL (2016-oggi)' iniziata da RosarioPrincipe, 20 Feb 2017.

  1. RosarioPrincipe

    RosarioPrincipe Neoiscritto

    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Registrato:
    20 Feb 2017
    Provincia:
    TO
    Kia:
    Sportage
    Motorizzazione:
    1.7 credi Class 2wd
    Anno:
    2016
    Ciao la mia sportage questa mattina non ha avuto problemi, sono arrivato a lavoro ed è stata ferma circa 8h. Quando sono ritornato per ripartire ho avuto difficoltà in accensione e poi non è più salita di giri.
    Ho fatto circa 15 Min in autostrada a 120h ma con i giri non oltre i 2000.
    In uscita dall'autostrada invece i giri motore sono risaliti in folle anche oltre i 2000 ma con le marce no.
    Nessuna spia si è accesa.
    Chi mi può dire qualcosa?
    Ho una 17 CRDI 2wd del luglio 2016 con poco meno di 9000km.
    Grazie
     
  2. 8nero

    8nero Neoiscritto

    Messaggi:
    23
    "Mi Piace" ricevuti:
    6
    Registrato:
    5 Gen 2017
    Provincia:
    TO
    Kia:
    Sportage
    Motorizzazione:
    1.7 2WD COOL
    Anno:
    2016
    Vedi la discussione "sibilo sotto il serbatoio ". Stessa soluzione:filtro gasolio intasato
     
Sto caricando...

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.