1. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club
  2. In "cantiere" il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni

Problema dpf?

Discussione in 'Kia Rio UB (2011-2016)' iniziata da Stefo3, 3 Feb 2016.

  1. Stefo3

    Stefo3 Utente

    Messaggi:
    26
    "Mi Piace" ricevuti:
    10
    Registrato:
    6 Ago 2015
    Provincia:
    Roma
    Kia:
    Niro
    Motorizzazione:
    1.6 GDI HEV (Style + Advanced Driving Assistance pack)
    Anno:
    2016
    Salve a tutti! Questa mattina dopo circa un ora di traffico si è accesa la spia dpf color ambra ed è rimasta fissa per circa 10 min, poi si è spenta (sul display non è uscito nessun messaggio)! Premetto che ho appena raggiunto i 12.000 km! Cosa potrebbe essere successo?
    Vi allego la foto della spia....io non sapevo nemmeno che esisteva!!!!
     

    Files Allegati:

    • image.jpeg
      image.jpeg
      Dimensione del file:
      147 KB
      Visite:
      744
  2. mazgol

    mazgol Utente

    Messaggi:
    43
    "Mi Piace" ricevuti:
    4
    Registrato:
    4 Mag 2015
    Provincia:
    PV
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI
    Anno:
    2015
    Ciao ma che modello hai?
    perché fino ad ora nessuno nemmeno in officina mi aveva detto di questa spia!
     
  3. Francy

    Francy Utente famoso

    Messaggi:
    2,614
    "Mi Piace" ricevuti:
    486
    Registrato:
    26 Ott 2014
    Provincia:
    PI
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI Cool
    Anno:
    2014
    Che percorsi fai? Stai attento ad agevolare la rigenerazione del FAP o no?
    Non è una critica, sono info che devi darci :p
     
    A mastafer e tommolo79 piace questo messaggio.
  4. Stefo3

    Stefo3 Utente

    Messaggi:
    26
    "Mi Piace" ricevuti:
    10
    Registrato:
    6 Ago 2015
    Provincia:
    Roma
    Kia:
    Niro
    Motorizzazione:
    1.6 GDI HEV (Style + Advanced Driving Assistance pack)
    Anno:
    2016
    possiedo una Rio 1.4 Hightech 2015! i percorsi sono prevalentemente urbani e GRA! infatti la spia si è accesa dopo essere stato per circa 40/50 minuti nel traffico intenso!
    comunque sono passato in assistenza, il primo mi ha dato appuntamento ad una settimana dicendo che dovranno fare una diagnosi e non ha aggiunto altro, mentre il secondo mi ha detto che forse si è intasato il dpf e che si dovrà procedere con una rigenerazione forzata! attendo la prox settimana e vediamo cosa mi dicono!
     
  5. Francy

    Francy Utente famoso

    Messaggi:
    2,614
    "Mi Piace" ricevuti:
    486
    Registrato:
    26 Ott 2014
    Provincia:
    PI
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI Cool
    Anno:
    2014
    Esatto, magari ogni tanto dagli una spurgatella e fatti qualche km... Altrimenti si intasa continuamente!
     
  6. Kri90

    Kri90 Utente attivo

    Messaggi:
    394
    "Mi Piace" ricevuti:
    65
    Registrato:
    11 Lug 2015
    Provincia:
    BO
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI Cool
    Anno:
    2015
    controlla il livello dell'olio che situò alzare a causa delle mancate rigenerazioni.... comunque come da manuale se non erro si può accendere per indicare troppe rigenerazioni fallite poi se ti si è spenta quando magari hai fatto qualche km di strada normale...
     
  7. mazgol

    mazgol Utente

    Messaggi:
    43
    "Mi Piace" ricevuti:
    4
    Registrato:
    4 Mag 2015
    Provincia:
    PV
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI
    Anno:
    2015
    Scusate ma quella spia ce l'hanno tutte le Kia Rio? Grazie.
     
  8. Kri90

    Kri90 Utente attivo

    Messaggi:
    394
    "Mi Piace" ricevuti:
    65
    Registrato:
    11 Lug 2015
    Provincia:
    BO
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI Cool
    Anno:
    2015
    diesel si....
     
  9. filo

    filo Utente

    Messaggi:
    28
    "Mi Piace" ricevuti:
    15
    Registrato:
    8 Set 2015
    Provincia:
    PE
    Kia:
    Rio
    Motorizzazione:
    kia rio 1.1 crdi ex
    Anno:
    2011
    Sulla mia rio 1.1 crdi ex del dicembre 2011 con la quale ho percorso 132000 km non si è mai accesa .
     
  10. mazgol

    mazgol Utente

    Messaggi:
    43
    "Mi Piace" ricevuti:
    4
    Registrato:
    4 Mag 2015
    Provincia:
    PV
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI
    Anno:
    2015
    Sinceramente ho già avuto ben 3 interventi dell'officina a causa del DPF che si era intasato e questa spia non si è mai accesa, inoltre anche chiedendo in KIA mi avevano detto che non vi era nessuna spia.
     
  11. Gianluca88

    Gianluca88 Utente ben noto

    Messaggi:
    605
    "Mi Piace" ricevuti:
    98
    Registrato:
    5 Lug 2015
    Provincia:
    AG
    Kia:
    Rio
    Motorizzazione:
    1.1
    Anno:
    2014
    Chi ha avuto problemi ha un 1.1 o un 1.4?
     
  12. tommolo79

    tommolo79 Utente famoso Membro dello Staff Moderatore globale

    Messaggi:
    4,868
    "Mi Piace" ricevuti:
    825
    Registrato:
    3 Gen 2015
    Provincia:
    Roma
    Motorizzazione:
    Cee'd sw
  13. Kri90

    Kri90 Utente attivo

    Messaggi:
    394
    "Mi Piace" ricevuti:
    65
    Registrato:
    11 Lug 2015
    Provincia:
    BO
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI Cool
    Anno:
    2015
    sul libretto di uso e manutenzione è segnata per tutte le motorizzazioni diesel comunque se guardi controluce la zona della foto la dovresti intravedere... alcune fiat di qualche anno fa accendevano la spia durante ogni rigenerazione solo per segnalare la rigenerazione in corso ma ciò scatenò il panico da rigenerazione e in pochi mesi fu fatto un aggiornamento per eliminare l'accensione della spia se non in caso di malfunzionamento....
     
  14. Stefo3

    Stefo3 Utente

    Messaggi:
    26
    "Mi Piace" ricevuti:
    10
    Registrato:
    6 Ago 2015
    Provincia:
    Roma
    Kia:
    Niro
    Motorizzazione:
    1.6 GDI HEV (Style + Advanced Driving Assistance pack)
    Anno:
    2016
    appena tornato dall'assistenza Kia.
    hanno fatto una diagnosi e non hanno riscontrato nessuna anomalia.
    inoltre non hanno dovuto fare nessun aggiornamento alla centralina (vedi altri modelli Kia).
    l'accensione della spia potrebbe essere avvenuta perché forse il dpf era al limite...
    comunque mi hanno detto di riportargliela se si dovesse riaccendere (ovviamente).

    offtopic: avevo chiesto di fare aggiornamento al Navigatore, ma non ci sono riusciti!!! no comment!:(
     
  15. Antonio70

    Antonio70 Neoiscritto

    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    Registrato:
    11 Feb 2016
    Provincia:
    BA
    Motorizzazione:
    Kia rio
    Salve a tutti ho riscontrato nel giro di pochi mesi lo stesso problema per ben due volte: Spia motore che lampeggia e parallelamente un aumento di consumo carburante. Ho chiesto in officina e non mi hanno dato molte indicazioni.
    Comunque ha smesso di lampeggiare dopo aver "tirato" un pò l'auto. Utilizzo l'auto per una ventina di km in media al giorno su tratto urbani ed extraurbani. Attualmente è rimasto il consumo medio carburante superiore di circa il 10% (da 5.0 l/100km a 5.6 l/100Km). Vorrei capire se per ritornare a quei valori dovrei fare comunque un salto in officina o semplicemente con l'utilizzo il valore ritorna come era precedentemente.
     
  16. Francy

    Francy Utente famoso

    Messaggi:
    2,614
    "Mi Piace" ricevuti:
    486
    Registrato:
    26 Ott 2014
    Provincia:
    PI
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI Cool
    Anno:
    2014
    Dovresti semplicemente farti un bel viaggio, magari tirando un po' l'auto quando possibile, per garantire la rigenerazione del filtro.
    Vedrai che con 100-200km tranquilli o anche in tiro, il valore tornerà ad abbassarsi ;)
     
    A Antonio70 piace questo elemento.
Sto caricando...

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.