1. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club
  2. In "cantiere" il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni

elettronica guasto Problema esc

Discussione in 'Kia Cee'd, Pro Cee'd, Cee'd SW' iniziata da tommolo79, 5 Set 2015.

  1. tommolo79

    tommolo79 Utente famoso Membro dello Staff Moderatore globale

    Messaggi:
    4,845
    "Mi Piace" ricevuti:
    817
    Registrato:
    3 Gen 2015
    Provincia:
    Roma
    Motorizzazione:
    Cee'd sw
    Ragazzi, non avendo visto topic al riguardo, vi pongo il mio problema!
    Oggi, ho notato, su fondo sdrucciolevole, che si e' accesa la spia dell'ESC, senza più spegnersi! Dopo 5 minuti, ho accostato e spento l'auto! Una volta riaccesa, non si è più accesa la spia gialla! Sarà normale!
    Questo, e' ciò che dice la casa...
    wp_ss_20150905_0001.png
     
  2. tommolo79

    tommolo79 Utente famoso Membro dello Staff Moderatore globale

    Messaggi:
    4,845
    "Mi Piace" ricevuti:
    817
    Registrato:
    3 Gen 2015
    Provincia:
    Roma
    Motorizzazione:
    Cee'd sw
    La domanda, che è anche la mia speranza è questa: possibile che una volta intervenuto (anche se di solito, nelle passate auto, la spia si accendeva per i secondi legati all'intervento del dispositivo di sicurezza!), la spia dell'ESC (quella in alto a sx sul libretto! Priva di off!), necessitava di alcuni minuti prima di spegnersi??
     
  3. 2684mirko

    2684mirko Utente

    Messaggi:
    39
    "Mi Piace" ricevuti:
    9
    Registrato:
    18 Giu 2015
    Provincia:
    BG
    Kia:
    Cee'd
    Motorizzazione:
    kia ceed 1.6 128cv hitech
    Anno:
    2015
    Secondo me la spia deve spegnersi, sinceramente non ho mai avuto modo di verificare, dovresti riprovare a farlo intervenire in sicurezza magari facendo qualche sgommatina in un parcheggio di qualche centro commerciale!!!;);)
     
  4. anonimo

    anonimo Ospite

    Tommy quando interviene l'esc(una volta sulle vecchie cee'd era esp) la spia con la macchinina che scivola si accende solo per pochi istanti,e solitamente lampeggia senza rimanere mai fissa.Possibile che non si tratti della spia che ti avverte di aver premuto il tasto di disattivazione?
    Se sei certo che sia rimasta incantata passa in kia subito e fatti fare una diagnosi..se c'è stato un problema sicuramente lo vedono...
     
  5. tommolo79

    tommolo79 Utente famoso Membro dello Staff Moderatore globale

    Messaggi:
    4,845
    "Mi Piace" ricevuti:
    817
    Registrato:
    3 Gen 2015
    Provincia:
    Roma
    Motorizzazione:
    Cee'd sw
    No gyus, quello per la disattivazione, ha scritto sotto OFF!! Vedi, è la seconda in basso a sx, sulla foto del libretto di uso e manutenzione! ;)
    Proverò a farlo intervenire!
     
  6. anonimo

    anonimo Ospite

    Esatto quando interviene il disegno è l'altro è si illumina per pochi istanti..
     
  7. tommolo79

    tommolo79 Utente famoso Membro dello Staff Moderatore globale

    Messaggi:
    4,845
    "Mi Piace" ricevuti:
    817
    Registrato:
    3 Gen 2015
    Provincia:
    Roma
    Motorizzazione:
    Cee'd sw
    Cioè, quando interviene il disegno è quello "senza Off"...giusto??
    A me, mi si è acceso quello senza off, rimanendo fisso per oltre due minuti! Poi, ho spento e riacceso l'auto!!
     
  8. anonimo

    anonimo Ospite

    Sì quello senza. Sicuramente un anomalia...
     
  9. Paolo21315

    Paolo21315 Utente

    Messaggi:
    45
    "Mi Piace" ricevuti:
    6
    Registrato:
    20 Lug 2015
    Provincia:
    NU
    Kia:
    Cee'd Sportswagon
    Motorizzazione:
    Kia Cee'd Sw
    Anno:
    2012
    E' successo anche a me quest'estate. Dopo un viaggio di una 80na di km, una volta arrivati a destinazione mi si è accesa. Ho pensato di aver premuto per sbaglio il tasto per disabilitarlo ma anche tenendolo premuto rimaneva accesa. Ho spento e riacceso il quadro ma la spia rimaneva ancora accesa. L'indomani sono ripartito già convinto di dover passare all'officina Kia ma la spia era spenta. E Cosi e' rimansta da ormai 3000 km.
     
  10. Goku3600

    Goku3600 Utente attivo

    Messaggi:
    262
    "Mi Piace" ricevuti:
    128
    Registrato:
    27 Ago 2015
    Provincia:
    FI
    Kia:
    Cee'd
    Motorizzazione:
    GT Line 1.6 136cv DCT
    Anno:
    2015
    Ma quando sarebbe utile disattivarlo volontariamente?
     
  11. Paolo21315

    Paolo21315 Utente

    Messaggi:
    45
    "Mi Piace" ricevuti:
    6
    Registrato:
    20 Lug 2015
    Provincia:
    NU
    Kia:
    Cee'd Sportswagon
    Motorizzazione:
    Kia Cee'd Sw
    Anno:
    2012
    Concordo con Goku3600
     
  12. anonimo

    anonimo Ospite

    Praticamente mai...a meno che non si voglia provare il limite vero della vettura senza tagli al motore quando si preme a fondo sul gas e l'avantreno inizia a muoversi;)
     
    A Goku3600 piace questo elemento.
  13. Goku3600

    Goku3600 Utente attivo

    Messaggi:
    262
    "Mi Piace" ricevuti:
    128
    Registrato:
    27 Ago 2015
    Provincia:
    FI
    Kia:
    Cee'd
    Motorizzazione:
    GT Line 1.6 136cv DCT
    Anno:
    2015
    dalla serie...un bel tasto inutile!:rolleyes:
     
  14. anonimo

    anonimo Ospite

    Ma no dai,magari in situazioni particolari tipo auto infossata nel fango o durante il traino di un'altra vettura potrebbe tornar utile
     
  15. Goku3600

    Goku3600 Utente attivo

    Messaggi:
    262
    "Mi Piace" ricevuti:
    128
    Registrato:
    27 Ago 2015
    Provincia:
    FI
    Kia:
    Cee'd
    Motorizzazione:
    GT Line 1.6 136cv DCT
    Anno:
    2015
    dai allora speriamo di non dover utilizzarlo mai...sennò come si dice noi a Firenze... lè maiala :D
     
    A anonimo piace questo elemento.
  16. 2684mirko

    2684mirko Utente

    Messaggi:
    39
    "Mi Piace" ricevuti:
    9
    Registrato:
    18 Giu 2015
    Provincia:
    BG
    Kia:
    Cee'd
    Motorizzazione:
    kia ceed 1.6 128cv hitech
    Anno:
    2015
    Sulla neve sarebbe meglio toglierlo
     
  17. anonimo

    anonimo Ospite

    S'ni...ma non saprei...magari proprio su neve neve...con nevischio sulla vecchia cee'd sw mi tornò utile in un paio di curve ;)
     
  18. Nicoceed

    Nicoceed Utente

    Messaggi:
    35
    "Mi Piace" ricevuti:
    3
    Registrato:
    23 Mar 2015
    Provincia:
    PG
    Kia:
    Cee'd Sportswagon
    Motorizzazione:
    1.6 CRDI EX 115 cv My 2010
    Anno:
    2011
    Sui fuoristrada si disinserisce l'antipattino per togliersi da impicci molto scivolosi. Confermo che la spia si accende solo quando interviene per slittamento o perdita di aderenza. La seconda l'ho vista attivarsi 4 o 5 volte da quando ho la cicci! Se ti è rimasta accesa la spia, magari una controllatina al service male non fa.
     
    Ultima modifica: 25 Set 2015
  19. tommolo79

    tommolo79 Utente famoso Membro dello Staff Moderatore globale

    Messaggi:
    4,845
    "Mi Piace" ricevuti:
    817
    Registrato:
    3 Gen 2015
    Provincia:
    Roma
    Motorizzazione:
    Cee'd sw
    Oggi, in garage ho fatto la prova..."sgommando"! L'esp entra in funzione correttamente! Solo quando le ruote slittano! Forse era andato in tilt momentaneamente...magari per la pioggia.
     
  20. anonimo

    anonimo Ospite

    Sembra una battuta ma oggi con la rio ho avuto lo stesso problema!
    In una ripartenza da uno stop la macchina mi si è spenta....non ho imballato,ma mi è morta...va beh...riaccendo e mi si pianta accesa fissa la spia di guasto(macchinina gialla e segno delle sgommate).Di primo impatto penso di aver disinserito l'esc ma premendo il pulsante off mi rendo conto che la spia è un'altra (più grande e con scritta off)...
    Spengo e riaccendo e l'errore si resetta...provo su strada sterrata e il sistema funziona correttamente lampeggiando quando in funzione ma spegnendosi regolarmente....
    Altro mistero dell'odiosa elettronica.......
     
Sto caricando...

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.