1. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club
  2. In "cantiere" il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni

Problemi con l'impianto audio

Discussione in 'Presentazioni' iniziata da Pioco, 30 Mar 2016.

  1. Pioco

    Pioco Neoiscritto

    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    Registrato:
    30 Mar 2016
    Provincia:
    LI
    Kia:
    Sportage
    Motorizzazione:
    1.9
    Anno:
    2005
    Salve,
    Ho una sportage del 2005 con impianto stereo e navigatore, ho comprato l'auto da un paio di anni E da un po di tempo ho problemi...mi spiego sul display del navigatore è comparso questo messaggio error:flashdisk/froot/audio/d1378637
    E da quel momento l'impianto non funziona più, come posso risolvere?
     
  2. tommolo79

    tommolo79 Utente famoso Membro dello Staff Moderatore globale

    Messaggi:
    4,856
    "Mi Piace" ricevuti:
    821
    Registrato:
    3 Gen 2015
    Provincia:
    Roma
    Motorizzazione:
    Cee'd sw
    Prova a chiedere nell'apposita sezione audio sportage!
    Benvenuto tra noi! :)
     
    Ultima modifica di un moderatore: 29 Dic 2017
  3. radu

    radu Amministratore Membro dello Staff Amministratore

    Messaggi:
    5,122
    "Mi Piace" ricevuti:
    1,976
    Registrato:
    18 Mar 2012
    Provincia:
    RE
    Benvenuto anche da parte mia e segui il consiglio di tommolo79 ;)
     
Sto caricando...

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.