1. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club
  2. In "cantiere" il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni

Problemi kia rio 1.1 crdi

Discussione in 'Kia Rio UB (2011-2016)' iniziata da Alexgios, 8 Apr 2015.

  1. Alexgios

    Alexgios Neoiscritto

    Messaggi:
    8
    "Mi Piace" ricevuti:
    0
    Registrato:
    8 Apr 2015
    Provincia:
    MB
    Motorizzazione:
    Kia Rio 1.1 crdi ecodynamics
    Buongiorno a tutti sono "felice" possessore da dicembre 2012 della kia rio 1.1 crdi ex.
    Volevo raccontare la mia storia.
    Il primo dicembre porto la macchina in kia per il tagliando dei 30000 km segnalando svariate anomalie:
    tergivetro lato guida e passeggero non funzionati
    - terzo stop staccatosi chiudendo il portellone
    - durante la marcia si accende la spia gialla dello start&stop e il motore si pianta. Per ripartire bisogna estrarre la chiave e reinserirla (immaginate che bello quando capita in autostrada)
    - con le marce alte in accelerazione risonanza motore con forti vibrazioni, togliendo il piede dall'acceleratore le vibrazioni spariscono.
    - rumorosità cruscotto dietro al tachimetro
    - eccessivi consumi di carburante (circa 500km con 40 litri di gasolio)
    Ha subito da dicembre ad ora 3 interventi in officina non risolutivi con un fermo totale di 5 settimane, cambiato pure officina ma stessi problemi.
    L'ultima officina mi ha detto che i difetti erano causati da gasolio inquinato (costo 240 euri), uscito dall'officina dopo 20 minuti stessi problemi. Stesso gasolio messo in altra vettura di 15 anni fa cammina senza anomalie.
    Interessato anche Kia italia al numero verde ma nulla
    Qualcuno di voi sa consigliarmi come muovermi?
    Aggiungo che il 16 aprile deve ritornare in officina
     
  2. ToRaKiKi695

    ToRaKiKi695 Utente attivo

    Messaggi:
    158
    "Mi Piace" ricevuti:
    54
    Registrato:
    15 Gen 2015
    Provincia:
    CT
    Kia:
    Rio
    Motorizzazione:
    Kia Rio Limited Edition 1.120 Elettric Blue 3 p
    Anno:
    2012
    se ti racconto la mia con la mia 1.1 ridi fino all'infinito giro cosa gli ho scritto alla kia italia che molto educamente non hanno risposto e sto partendo per le vie legali visto che va avanti da dicembre....

    Alla Spe.le Kia Motors Italia


    Io sottoscritto Sig. Chiarenza Giuseppe Giovanni nato a Catania il 09/04/1979 e residente in Via Giovanni Grasso n° 20 Acicastello prov. Catania, telefono 387009810 e-mail giuseppeg.chiarenza@gmail.com, possessore di una Kia Rio 1.120 ecodinamic 3p lmited edition Electric Blue targata EN674GV acquistata il 25 settembre del 2012 presso l’autosalone La Spina Auto 2 srl di Gravina di Catania.

    Fine dicembre 2014 mi accorgevo che nella macchina sopra citata non funzionava più il sistema dello Start e Stop, devo dire che il problema lo dava a singhiozzo già da qualche settimana prima, appena porto la macchina in garage controllo i livelli dei vari liquidi e mi accorgo di avere il livello dell'olio motore molto al di sopra del livello massimo, quindi pensavo alle troppe rigenerazioni del fap e di conseguenza il livello dell'olio era alto per questo motivo e pensavo che lo start and stop era legato a questo.

    L'indomani porto la macchina in officina Kia La Spina auto 2, rimproverandomi che il secondo tagliando si doveva fare dopo 16000km e io gli ho risposto ma chi me lo doveva dire??? se il primo tagliando era dopo 1 anno oppure 30000km e il secondo era previsto a 25000km, dicendomi che kia ha fatto un richiamo e le Rio 1.120 il secondo tagliando va fatto dopo 16000km... Risolto questo, spiego i miei problemi dello start e stop e del livello olio, bene hanno cambiato l'olio dicendomi che la macchina aveva fatto troppe rigenerazioni questo è il motivo del richiamo e ricaricato la batteria perchè al momento del checkup stava al 75% nel frattempo hanno aggiornato l'elettronica della macchina "centralina" e cambiato il sensore pedale frizione.

    Esco la macchina dall'officina e già noto che la macchina inizia a singhiozzare, ad avere cali di potenza in fase di accelerazione, e sopra i 50 km con qualsiasi marcia premendo la frizione il motore saliva di giri solo sino a 2500 giri dando delle accelerazioni continue, in più il cruis control si accende la spia ma non si attiva e l'assistenza alla partenza sembra disattivato. Ritorno in officina spiegandogli i problemi, prima risposta “ mpossibile", provano la macchina: "a noi non accelera" gli altri problemi li hanno riscontrati tutti, provano a cambiare il cruscotto ma i problemi persistono. ritiro la macchina dicendomi che ci vedevamo dopo le feste, quindi mercoledì 7 gennaio mi presento in officina lasciando la macchina, e loro mi hanno detto che dovevano aprire una segnalazione a Kia Italia e aspettare qualche eventuale aggiornamento o soluzione. Rimango per la prima settimana senza macchina sostitutiva poiché non hanno a disposizione macchine sostitutive, dopo una settimana mi consegnano una fiat marea in condizioni pessime, dopo varie chiamate sollecitazioni, fatte anche via facebook a kia italia, i primi di febbraio vengo contatto dall’officina dicendo che era in sede un tecnico mandato da Kia per risolvere il problema e che voleva parlare con me per sapere delle modifiche che avevo fatto alla macchina, andato in officina mi ritrovo la macchina in condizioni pessime, Autoradio smontanto poiché pensano che sia il bluetooth della radio a dare questo problema, spiego dove avevo collegato le luci di cortesia che ho installato nelle portiere, mi insistono che ho modificato la centralina, ma dopo mie insistenze hanno riscontrato che la centralina non era stata manomessa, hanno cambiano di nuovo i sensori pedali, la batteria ma il problema persiste, quindi al tecnico kia di milano, in mia presenza viene la felice idea di cambiare il sensore posto sul negativo della batteria, che smontano da una auto in esposizione, si tratta di un sensore che misura lo stato di carica della batteria, e per magia la macchina ritorna a funzionare, mi chiamano dopo 2 giorni confermandomi che la batteria montata di serie è in avaria e che devo pagare 275€ per la sostituzione, io rispondo che al momento sono impossibilitato a sborsare questa cifra poiché a breve ho la scadenza dell’assicurazione, ritiro la macchina pagando 20 € per la ricarica della batteria e dicendomi che mi stanno facendo un favore perché dovevo pagare le 14 ore di manodopera, ritirando la macchina mi accorgo subito il non funzionamento del sistema vivavoce della mia autoradio e il mal funzionamento del condizionatore dove non usciva più aria verso i piedi. Ritorno immediatamente in officina spiegando i problemi, dove mi rispondono che non hanno toccato il condizionatore e che non sanno il motivo del perché l’autoradio non funzioni più il microfono, mi rimandano a giorno 9 marzo, porto la macchina immediatamente dall’installatore che mi aveva installato l’autoradio “Alpine ICSX-8” e smontando la radio si accorgeva che dietro la stessa erano stati staccati dalla scheda madre il connettore Aux e il connettore del microfono di cui allego le foto, questo dovuto a una non corretta installazione, così la radio viene mandata in assistenza Alpine.

    Giorno 9 marzo mi ripresento all’appuntamento per il problema del condizionatore, mi danno una macchina sostitutiva una Daewoo che consuma circa 6km/L la media di 10€ al giorno per fare la tratta casa lavoro/lavoro casa, lasciamo stare cha la macchina si presenta in uno stato pietoso, portiere che non si aprono finestrini bloccati con fermi, gomme in condizioni pietose tanto che con la pioggia di questi giorni già in due occasioni la macchina a 30km/h mi è andata di traverso rischiando incidenti, allego anche di questa foto.

    Giorno 24 vengo contattato dall’officina dicendomi che dovevano smontare tutto il cruscotto e che non lo smontavano se prima non veniva tolto il cablaggio della mia autoradio, ritiro la macchina completamente smontata e la porto dall’installatore per smontare il cablaggio, allego foto, contemporaneamente l’installatore mi comunica che la radio è rientrata dall’assistenza, e che devo pagare una fattura di 60€, giorno 25 riportando la macchina in officina dico che c’è questa fattura per la riparazione della radio e mi sento rispondere he si declinano da ogni responsabilità in quanto non è stata colpa loro.

    Le mie domande sono semplici, perché per prima cosa porto la macchina con il pieno e mi viene consegnata in riserva, perché dovevo pagare 14 ore di manodopera in quanto non è colpa mia se non funziona una funzione e i tecnici non sono in grado di riscontrare il problema subito anche perché uscita la macchina dall’officina ho fatto controllare la batteria con apposita strumentazione per batterie a gel e la batteria sta al 93% di salute quindi non và sostituita, la macchina la riporto giorno 9 e vengo contattato giorno 24, dopo due settimane cosa hanno fatto? Hanno smontato loro la radio rimontandola male tanto che non si apriva più lo sportellino e vi erano dei connettori staccati dalla scheda madre e per ripararla ho dovuto pagare 60€ per un problema che hanno creato loro perché l’autoradio era montata da circa un’anno e mezzo e non ha dato mai problemi quindi non trovo il nesso logico dello smontaggio della stessa. Giorni di lavoro persi portare la macchina avanti e indietro, mi sono sentito accusato perché ho fatto già presente una volta tutto ciò ai proprietari dicendomi “te ne sei andato a parlare con il principale?” ora io non voglio guadagnarci su tutto ciò ma mi ritrovo nel giusto con una macchina in garanzia dove non ho avuto problemi sino all’ingresso in officina, ma da dicembre a oggi mi sono ritrovato a uscire un casino di soldi di benzina per macchine sostitutive non pari alla mia, soldi usciti per disinstallazione dell’impianto, e cosa importante se il problema del condizionatore non viene risolto chi ripaga l’installazione della mia autoradio? Sono un po’ amareggiato infastidito e incazzato per tutto ciò che stà succedendo perché questa storia va avanti da dicembre e mi sento preso in giro.

    Chiedo per tanto a voi casa madre di intervenire in modo celere e risolutivo a ogni mio problema che mi è stato recato, e sinceramente non mi aspettavo tutto ciò da una officina autorizzata che dovrebbe garantirmi il massimo della professionalità del vostro marchio.

    In attesa di una vostra celere riscontro.

    Distinti saluti Chiarenza Giuseppe

    di seguito i link delle foto

    link rimossi in quanto le foto (ospitate esternamente su imageshack non sono più disponibili)
     
    Ultima modifica di un moderatore: 23 Ott 2016
  3. Alexgios

    Alexgios Neoiscritto

    Messaggi:
    8
    "Mi Piace" ricevuti:
    0
    Registrato:
    8 Apr 2015
    Provincia:
    MB
    Motorizzazione:
    Kia Rio 1.1 crdi ecodynamics
    Aggiungo che il mio meccanico di fiducia, quelli delle officine kia non hanno tempo per farsi un giro con un cliente per sentire il difetto, provando la vettura ha riscontrato che le anomalie sono dovute al 90% dal volano bimassa. Naturalmente comunicato all'officina kia non l'hanno proprio preso in considerazione restituendo la macchina con le stesse anomalie
    - Post doppio unito -, 8 Apr 2015, Original Post Date: 8 Apr 2015 ---
    Grazie per la risposta torakiki695 io ormai lo start&stop lo disattivo almeno non si spegne durante la marcia
     
  4. Puma79

    Puma79 Utente attivo

    Messaggi:
    393
    "Mi Piace" ricevuti:
    105
    Registrato:
    3 Lug 2014
    Provincia:
    LO
    Kia:
    Sportage
    Motorizzazione:
    Kia Sprtage 1.7 crdi COOL
    Anno:
    2014
    aggiungo....che S.F.I.G.A.....
     
  5. Alexgios

    Alexgios Neoiscritto

    Messaggi:
    8
    "Mi Piace" ricevuti:
    0
    Registrato:
    8 Apr 2015
    Provincia:
    MB
    Motorizzazione:
    Kia Rio 1.1 crdi ecodynamics
    Beh se due officine diverse non risolvono il problema oltretutto che il discorso del volano bimassa l'ho comunicato all'ultima officina che mi ha fatto sborsare 234 euri senza risolvere nulla non parlerei di sfiga
     
  6. ToRaKiKi695

    ToRaKiKi695 Utente attivo

    Messaggi:
    158
    "Mi Piace" ricevuti:
    54
    Registrato:
    15 Gen 2015
    Provincia:
    CT
    Kia:
    Rio
    Motorizzazione:
    Kia Rio Limited Edition 1.120 Elettric Blue 3 p
    Anno:
    2012
    bè a quanto pare Mamma Kia ci legge e di questo ne sono contento poichè dopo la mia mail mandata più di 10 giorni fà girata su facebook 7 giorni fà e chiamato il numero verde prima delle feste, in questo istante dopo aver scritto quì dentro mi ha risposto... Cosa non stà funzionando nel sistema??? macchine consegnate in ritardo... Officine con persone non preparate a risolvere i problemi... e ancora deve scoppiare il merdone per le macchine con dichiarato sul libretto i famosi 25km/L, ma in realtà sappiamo tutti che sono molto meno....
     
  7. rafs

    rafs Utente ben noto

    Messaggi:
    606
    "Mi Piace" ricevuti:
    149
    Registrato:
    6 Ott 2014
    Provincia:
    FM
    Kia:
    Rio
    Motorizzazione:
    kia rio 1.2 lx
    Anno:
    2012
    in America (se non ricordo male) hanno preso un multone per sto scherzo dei consumi ottimistici dichiarati.
    Comunque a me non hanno mai risposto alle mail inviate. Sono (e spero di non portarmi sfiga da sola) fortunata che per il momento l'auto non sembra avere nessun problema e mi auguro che non ne abbia mai di così gravi come i vostri. Spero che risolviate il prima possibile!
     
  8. Puma79

    Puma79 Utente attivo

    Messaggi:
    393
    "Mi Piace" ricevuti:
    105
    Registrato:
    3 Lug 2014
    Provincia:
    LO
    Kia:
    Sportage
    Motorizzazione:
    Kia Sprtage 1.7 crdi COOL
    Anno:
    2014
    era la Honda con la civic ibrida..... ha preso una super multa...
     
  9. Alexgios

    Alexgios Neoiscritto

    Messaggi:
    8
    "Mi Piace" ricevuti:
    0
    Registrato:
    8 Apr 2015
    Provincia:
    MB
    Motorizzazione:
    Kia Rio 1.1 crdi ecodynamics
    Non ne parliamo dei consumi la mia Xsara 2.0 hdi 90cv del 2000 fa il 22 al litro, la kia se va bene sta sui 15
     
  10. anonimo

    anonimo Ospite

    Alexgios,se vuoi dare il tuo contributo esiste una discussione apposita dedicata alle percorrenza medie della Rio divise per motorizzazione;).
     
  11. anonimo

    anonimo Ospite

    X Torakiki:
    Peppe,vedendo le foto della tua Rio sventrata e ripensando a quella giornata del raduno di Milano quasi mi viene da piangere:(...
    Non so che dire,sono senza parole.Io per mia opinione personale posso dire che sembra che la situazione sia stata gestita in maniera non proprio ottimale dall'assistenza.Certo,i problemi sarebbe meglio non averli mai e in nessun caso,ma qui da quel che ci racconti pare che oltre a non risolvere del tutto i tuoi,ne abbiano creato di nuovi.Chiaramente mi fido ciecamente di quel che ci racconti:)...
    Se posso parlare" per sentito dire" mi ricordo che qualche tempo fa lessi su un altro forum Kia feedback negativi per quell'assistenza,poi non saprei che dire visto che viviamo alle punte estreme della nostra bell'Italia:rolleyes:..
    Spero che le cose si sistemino al più presto(senza le solite scuse) e in maniera indolore per le tue tasche,in nome della della tanto pubblicizzata garanzia di 7 anni...
    Tienici aggiornati,un saluto ;)
     
  12. Alexgios

    Alexgios Neoiscritto

    Messaggi:
    8
    "Mi Piace" ricevuti:
    0
    Registrato:
    8 Apr 2015
    Provincia:
    MB
    Motorizzazione:
    Kia Rio 1.1 crdi ecodynamics
    Ciao gyus
    non era mia intenzione uscire fuori argomento per quanto riguarda i consumi, paragonavo solo due vetture con 15 anni di differenza. Per caso qualcuno ha info sulla 'qualità' di F.lli Mombelli (Monza) o F.lli Novara (Seregno) che sono le due officine che hanno visionato la mia kia. Vedremo ora il 16 aprile cosa succede. Grazie a tutti per le risposte.
     
  13. anonimo

    anonimo Ospite

  14. Alexgios

    Alexgios Neoiscritto

    Messaggi:
    8
    "Mi Piace" ricevuti:
    0
    Registrato:
    8 Apr 2015
    Provincia:
    MB
    Motorizzazione:
    Kia Rio 1.1 crdi ecodynamics
    Ok appena me la sistemano, penso che ora abbia consumi eccessivi, aggiorno i dati :)
     
  15. sidewinder

    sidewinder Utente ben noto

    Messaggi:
    913
    "Mi Piace" ricevuti:
    177
    Registrato:
    7 Ott 2014
    Provincia:
    AN
    Kia:
    Rio
    Motorizzazione:
    1.1 crdi active
    Anno:
    2014
    Torakiki come mai hai tutti i pulsanti sulle razze del volante (pure quello dell'attivazione vocale) e' uscita cosi' (hai navi e cruise) oppure hai montato il cruise after market?
     
  16. MAURIZIO FERRAZZA

    MAURIZIO FERRAZZA Neoiscritto

    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    Registrato:
    12 Apr 2015
    Provincia:
    CE
    Motorizzazione:
    KIA RIO 1.1 CRDI
    riepilogo veloce di una situazione vergognosa. 28/02/2015 ho lasciato la mia Kia Rio 1.1 CRDI in officina KIA Caserta CATONE e veniva diagnosticato guasto della centralina. Centralina da sostituire. Ad oggi, trascorsi 44 gg ricambio non ancora pervenuto. Contattata KIA ITALIA non hanno risposte...
    Senza parole[
     
  17. anonimo

    anonimo Ospite

    Maurizio,questo non è uno spazio dove uno entra dice la sua e se ne va...qui siamo come UNA GRANDE FAMIGLIA,dove accettiamo tutte le opinioni di tutti in modo indistinto...
    L'unica cosa che ti chiedo è di lasciare una piccola presentazione nell'apposita sezione dove ci parli di te e della tua vettura...
    qui:https://www.kiaclub.it/forums/presentazioni.22/
    Non penso che la tua unica esperienza con la Rio si possa riassumere con una lamentela di poche righe giusto?
    Al massimo apri una discussione spiegando cause e problemi della tua vettura e se vuoi aprirne una per lasciare un parere sull'assistenza alla quale ti sei rivolto fallo pure nella sezione dedicata;)
    qui:https://www.kiaclub.it/forums/concessionarie-e-officine-autorizzate-kia.25/
     
    A tommolo79 piace questo elemento.
  18. ToRaKiKi695

    ToRaKiKi695 Utente attivo

    Messaggi:
    158
    "Mi Piace" ricevuti:
    54
    Registrato:
    15 Gen 2015
    Provincia:
    CT
    Kia:
    Rio
    Motorizzazione:
    Kia Rio Limited Edition 1.120 Elettric Blue 3 p
    Anno:
    2012
    ho montato il kit preso su ebay originale kia direttamente dalla corea e con alpine rc-x8 funziona tutto il cruise control nelle centraline delle vecchie rio dal 2012 in poi è già attivo mancano solo i tasti se vai su guide ho fatto pure una guida come installarli... ;)

    comunque macchina consegnata l'altro ieri pare che funzioni tutto è rumori dal cruscotto non ne sono usciti, ovviamente ho trovato il coperchio del porta oggetti graffiato il bordino sotto la radio rovinato ma mi sono seccato a combattere con gente incompetente cercherò di parlare con i titolari per accordarmi sul risarcimento dei danni che mi hanno causato sull'autoradio spero di accordarmi in maniera pacifica se così non fosse metterò un legale comunque va a finire lì dentro non mi vedranno più per mè la garanzia è finita 4 anni prima stò anche pensando seriamente di venderla per non combattere più con questa gente, non solo la risposta da parte di kia alla mia mail è stata questa:
    "Gentile signor CHIARENZA,
    abbiamo segnalato il suo caso al personale della concessionaria LA SPINA auto di Catania
    abbiam ricevuto ampie rassicurazioni da parte del capofficina per risolvere definitivamente l’anomalia riscontrata.
    Verrà pertanto contattato per definire le modalità dell’intervento di ripristino.
    Cordialmente"
    la mia domanda chi mi deve rimborsare?
     
  19. anonimo

    anonimo Ospite

    Beppe se ti fidi ancora di fargli mettere le mani,al massimo punta ad un tagliando gratis come risarcimento...Quanto alla garanzia...ti capisco benissimo...se fai mente locale,ti ricorderai anche il perchè:cool:.
    Quanto al vendere la vettura quello stà a te deciderlo.In ogni caso ci sono sempre dei bravissimi meccanici generici che possono fare molto per la tua vettura;)...quindi darla via solo per incomprensioni con l'assistenza mi pare controproducente per le tue tasche...
    In ogni caso capisco la tua delusione e spero possano accontentare le tue richieste,anche perchè non ha senso spendere migliaia e migliaia di euro per mandare ogni 15 minuti uno spot in tv e poi perdersi dietro a queste storie,che a mio parere potrebbero essere meglio gestite sin dall'inizio,invece di correre ai ripari dopo ....un po di buona volonta e pazienza da parte di tutti ( specie in questi tempi di crisi)e passa tutto:).
     
  20. rafs

    rafs Utente ben noto

    Messaggi:
    606
    "Mi Piace" ricevuti:
    149
    Registrato:
    6 Ott 2014
    Provincia:
    FM
    Kia:
    Rio
    Motorizzazione:
    kia rio 1.2 lx
    Anno:
    2012
    purtroppo @gyus questa volta debbo dire che non sono pienamente d'accordo col tuo pensiero.
    D'accordo che non ha senso dare via un'auto per un problema di assistenza tecnica. Io stessa ho la macchina fuori garanzia e per quel che mi riguarda non è motivo di delusione, anzi, vado dal solito meccanico di fiducia e questo mi fa stare tranquilla. Non credo però che un tagliando gratis fatto da sti tizi risolvano i problemi arrecati, non mi pare congruo in alcun modo, uno perché sono dei cretini e fidarsi di farci rimettere le mani... io non riuscirei e due perché un tagliando anche di 300 euro che sia per me non sono la somma di tutti i danni subiti.

    Infine ha senso e come fare spot all'infinito... meglio tantissimi clienti che pochi, anche se le percentuali di feedback negativi per l'assistenza si impennano... tanto la matematica e la statistica sono sicura la sappiate meglio di me.

    La loro risposta è solamente pietosa...
     
    A ToRaKiKi695 e tommolo79 piace questo messaggio.
Sto caricando...

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.