1. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club
  2. In "cantiere" il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni

Sensori di parcheggio posteriori originali non si sentono?

Discussione in 'Kia Venga' iniziata da maxmds1, 25 Lug 2014.

  1. maxmds1

    maxmds1 Neoiscritto

    Messaggi:
    3
    "Mi Piace" ricevuti:
    0
    Registrato:
    25 Lug 2014
    Motorizzazione:
    Kia Venga 1.4 Active
    Buonasera a tutti, mi presento, sono nuovo del forum.
    Oggi i miei suoceri hanno ritirato la loro kia venga 1.4 Active con "No stress pack" che include i sensori di parcheggio posteriori oltre al tetto panoramico e all'interfaccia bluetooth.
    Ho notato che il cicalino di avviso dei sensori quasi non si sente, è bassissimo.
    Con l'autoradio accesa con volume basso non si sente proprio.

    Qualcuno di voi ha constatato lo stesso problema?

    Nel libretto delle istruzioni non c'è nulla che lasci intendere che si possa regolare in qualche modo.

    Ringrazio chiunque possa darmi qualche suggerimento.

    Ps: Spero di non doverli far tornare in concessionario per il problema..tra qualche giorno partono per le ferie con l'auto.
     
  2. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,525
    "Mi Piace" ricevuti:
    47
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
    Purtroppo non conosco i sensori di serie del tuo modello.Sarebbe da capire se sono integrati con qualche sistema .Io ti consiglio di fare una telefonata in concessionaria.Se non risolvi ti passo l'indirizzo mail diretto del reparto assistenza kia.
     
    A maxmds1 piace questo elemento.
  3. maxmds1

    maxmds1 Neoiscritto

    Messaggi:
    3
    "Mi Piace" ricevuti:
    0
    Registrato:
    25 Lug 2014
    Motorizzazione:
    Kia Venga 1.4 Active
    Ciao gyus, ti ringrazio per la risposta.
    Proverò a sentire il concessionario e vediamo cosa dice.
    Ti tengo aggiornato e nel caso ti chiederò la mail dell'assistenza.
    Grazie.
     
  4. stileo

    stileo Neoiscritto

    Messaggi:
    13
    "Mi Piace" ricevuti:
    3
    Registrato:
    26 Ago 2014
    Provincia:
    PC
    Kia:
    Venga
    Motorizzazione:
    1.4
    Anno:
    2011
    Io li sto montando aftermarket....... siccome l'auto è in carrozzeria ne approfitto :).
    Se può interessare carico quello che ho trovato circa il collegamento all'impianto dell'auto....... Spero di fare cosa gradita.... Magari può servire per la ricerca del tuo problema maxmds1 e sicuramente a chi volesse cimentarsi nello stesso lavoro.
     

    Files Allegati:

    A anonimo piace questo elemento.
  5. maxmds1

    maxmds1 Neoiscritto

    Messaggi:
    3
    "Mi Piace" ricevuti:
    0
    Registrato:
    25 Lug 2014
    Motorizzazione:
    Kia Venga 1.4 Active
    Ciao Stileo, grazie per il contributo.
    Sicuramente sarà utile a chi deciderà di montarli.
    Per quanto riguarda la Venga dei miei suoceri la dobbiamo portare il concessionaria per metà settembre per controllare il problema dei sensori e per sistemare un altro paio di situazioni.
    Vi farò sapere se risolvono e, se sì, come.
    Grazie comunque per l'aiuto.
     
  6. stileo

    stileo Neoiscritto

    Messaggi:
    13
    "Mi Piace" ricevuti:
    3
    Registrato:
    26 Ago 2014
    Provincia:
    PC
    Kia:
    Venga
    Motorizzazione:
    1.4
    Anno:
    2011
    Scusate de vado OT, cmque finalmente ho collegato il tutto e FUNZIONANOOOOOOO...
    Alla grande anche... ho seguito le istruzioni allegate ed è tutto corretto...... Una volta tolto tutto da baule, si svitano le due viti del fianchetto sinistro.... e la vite che sta a cavallo tra finachetto e parte centrale posteriore (quella dove c'è la chiusura del baule per intenderci)........ poi con una leva una luce per vedere dove sono le clips di plastica, si sgancia il fianchetto....... Attenzione alla luce baule e ai fili della presa accendisigari... una volta sfilati i connettori si va dietro al fianchetto per sganciarlo completamente..... si apre la portiera post sn e si sfilano le clip anche li.... poi si fa attenzione all'incanstro con il battitacco..... e finalmente viene via tutto...
    Li sotto proprio vicino ai due punti di massa, c'è nel fascio di cavi, quello della luce retro che tra l'altro, proprio all'altezza della fascetta, in pratica è già spelato e rivestito con isolante, per cui basta togliere quell'isolante......
    Saldato il positivo della centralina sensori al cavetto verde, il nero collegato a massa (che è proprio li), posizionati il cicalino nella posizione consigliata dalle istruzioni, mentre per la centralina ho preferito bloccarla nella parte dietro alla parte di faro posteriore, su una paratia di divisione fuori da qualsiasi interferenza meccanica, senza intralciare nulla....

    Ecco come ho deciso di farli mettere...... mi piaciono di più
     

    Files Allegati:

    Ultima modifica: 30 Ott 2014
    A AntonioM1969 piace questo elemento.
  7. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,525
    "Mi Piace" ricevuti:
    47
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
  8. stileo

    stileo Neoiscritto

    Messaggi:
    13
    "Mi Piace" ricevuti:
    3
    Registrato:
    26 Ago 2014
    Provincia:
    PC
    Kia:
    Venga
    Motorizzazione:
    1.4
    Anno:
    2011
    Non so, ma a me gustano di più li che nella posizione di serie......... Cmque sia il funzionamento è perfetto.. per cui direi che vanno bene anche li
     
  9. Ciddu72

    Ciddu72 Neoiscritto

    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Registrato:
    18 Mar 2015
    Provincia:
    MI
    Motorizzazione:
    Kia Venga
    Hai risolto poi con il volume dei sensori di parcheggio? Io ho comprato da poco una Venga 2015 e ho notato che il volume è molto basso e se ho la radio accesa faccio una gran fatica a sentirli...
     
  10. AntonioM1969

    AntonioM1969 Utente attivo

    Messaggi:
    58
    "Mi Piace" ricevuti:
    17
    Registrato:
    26 Ott 2014
    Provincia:
    GE
    Motorizzazione:
    KIA VENGA 1.4 CRDI 90 CV 2010
    Confermo il problema.
    Poi a seguito di tamponamento mi è stato sostituito paraurti etc e montati i sensori aftermarket (non collegati alla CAN).
    Un'altra vita, ora non devo spegnere la radio in manovra.
     
  11. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,525
    "Mi Piace" ricevuti:
    47
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
    Si in effetti io il cicalino di quelli aftermarket ho dovuto lasciarlo nel baule,sia sulla Cee'd sw che sulla Rio...strana scelta quella utilizzata nel sistema di serie...
     
  12. Valdenas

    Valdenas Neoiscritto

    Messaggi:
    2
    "Mi Piace" ricevuti:
    1
    Registrato:
    29 Mar 2015
    Provincia:
    GE
    Motorizzazione:
    New Venga
    Ho una Venga cool (2015) e il problema del volume dei sensori non è presente , si sentono benissimo anche con autoradio a medio volume
     
  13. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,525
    "Mi Piace" ricevuti:
    47
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
    Mi fa piacere...ma di solito si passa prima dalla sezione di presentazione:D...:p;)
     
    A tommolo79 piace questo elemento.
  14. tommolo79

    tommolo79 Utente famoso Membro dello Staff Moderatore globale

    Messaggi:
    4,870
    "Mi Piace" ricevuti:
    826
    Registrato:
    3 Gen 2015
    Provincia:
    Roma
    Motorizzazione:
    Cee'd sw
    Credo che sia un problema dell'auto!
    Non vi sono regolazioni di sonoro!! Anche perchè cambia di intensità all'avvicinarsi dell'ostacolo!
     
  15. KiaVenga2015

    KiaVenga2015 Utente ben noto

    Messaggi:
    535
    "Mi Piace" ricevuti:
    80
    Registrato:
    1 Giu 2015
    Provincia:
    BS
    Motorizzazione:
    Kia Venga 1.4 CVVT 90cv COOL
    la mia venga porta i sensori originali e fino ad ora il funzionamento è stato ottimo, sonoro ben percepibile e affidabilità totale anche in retro 3/4, credo sia una situazione non generale ma solo di quell'esemplare
     
Sto caricando...

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.