1. E' disponibile il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni
  2. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club

motore elettronica Start & Stop - malfunzionamenti

Discussione in 'Kia Stonic' iniziata da Gianat, 3 Mag 2018.

Tag (etichette):
  1. Gianat

    Gianat Utente attivo

    Messaggi:
    50
    "Mi Piace" ricevuti:
    15
    Registrato:
    27 Mar 2018
    Provincia:
    NA
    Kia:
    Stonic
    Motorizzazione:
    1.6 CRDI Energy
    Anno:
    2018
    Salve ho una stonic diesel con appena 500km, e da stamane mi sta dando problemi con lo start e stop. Per due volte si è spenta regolarmente, nel traffico ma poi, una volta abbassata la frizione non è ripartita. La prima volta è uscito l'avviso di start e stop disattivato, che invitava a riavviare manualmente, mentre la seconda volta semplicemente, abbassando la frizione non è ripartita. A qualcuno è capitato? Può aver a che fare con la rigenerazione dei dpf o mi conviene passare dal concessionario?
     
  2. Leos91

    Leos91 Utente attivo

    Messaggi:
    220
    "Mi Piace" ricevuti:
    115
    Registrato:
    1 Apr 2018
    Provincia:
    GR
    Kia:
    Stonic
    Motorizzazione:
    1.6 CRDi 110cv Energy
    Anno:
    2018
    la rigenerazione del dpf non permette l'inserimento dello S&S quindi se fosse quello non si sarebbe nemmeno inserito. lo S&S per entrare in funzione ha bisogno di determinate condizioni, nel caso venissero meno mentre è inserito si disattiva e va riaccesa manualmente.
     
    A Rosso Antico piace questo elemento.
  3. Rosso Antico

    Rosso Antico Utente famoso

    Messaggi:
    4,983
    "Mi Piace" ricevuti:
    2,470
    Registrato:
    1 Mar 2016
    Provincia:
    FG
    Kia:
    Cee'd
    Motorizzazione:
    1.4 CRDi FGT 90 CV Cool
    Anno:
    2014
    IMHO, sarebbe il caso. Tienici informati.
     
  4. Gianat

    Gianat Utente attivo

    Messaggi:
    50
    "Mi Piace" ricevuti:
    15
    Registrato:
    27 Mar 2018
    Provincia:
    NA
    Kia:
    Stonic
    Motorizzazione:
    1.6 CRDI Energy
    Anno:
    2018
    E cosa potrebbe essere? Batteria scarica?
     
  5. kumo28

    kumo28 Utente ben noto

    Messaggi:
    1,271
    "Mi Piace" ricevuti:
    613
    Registrato:
    7 Feb 2018
    Provincia:
    MI
    Kia:
    Stonic
    Motorizzazione:
    1.6 CRDI Energy Aurora Black Pearl
    Anno:
    2018
    Esatto, una volta spenta va riaccesa manualmente se hai slacciato la cintura o hai aperto la portiera del guidatore
     
  6. Gianat

    Gianat Utente attivo

    Messaggi:
    50
    "Mi Piace" ricevuti:
    15
    Registrato:
    27 Mar 2018
    Provincia:
    NA
    Kia:
    Stonic
    Motorizzazione:
    1.6 CRDI Energy
    Anno:
    2018
    Stamattina potrei aver staccato la cintura o tirato il freno a mano, perché ero avanti al garage, ma oggi no. E si era accesa anche la spia gialla dello start e stop
     
  7. Leos91

    Leos91 Utente attivo

    Messaggi:
    220
    "Mi Piace" ricevuti:
    115
    Registrato:
    1 Apr 2018
    Provincia:
    GR
    Kia:
    Stonic
    Motorizzazione:
    1.6 CRDi 110cv Energy
    Anno:
    2018
    se fosse la batteria scarica ti avvertirebbe da qualche parte nel display o nel touch, e comunque ti darebbe problemi in ogni avvio e non solo nello S&S.

    potrebbe essere che come ho detto hai fatto una dei quelle cose che ne limitano l'uso e necessitano il riavvio manuale.

    pero come ha detto @Rosso Antico un giretto dal concessionario male non fa almeno sei sicuro
    - Post doppio unito -, 3 Mag 2018 ---
    si la spia gialla significa che hai interrotto lo S&S eliminando una condizione di funzionamento, sennò normalmente è verde!
     
  8. Chiper

    Chiper Utente ben noto

    Messaggi:
    1,112
    "Mi Piace" ricevuti:
    388
    Registrato:
    28 Feb 2018
    Provincia:
    BS
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI 90cv Cool
    Anno:
    2017
    Strano, la spia gialla disolito si accende durante la rigenerazione per indicarti che lo S&S si è disattivato e la macchina non si spegne, che non riparta mai capitato (a meno di aprire la portiera o slacciarmi la cintura).
    Io passerei in officina
     
  9. Gianat

    Gianat Utente attivo

    Messaggi:
    50
    "Mi Piace" ricevuti:
    15
    Registrato:
    27 Mar 2018
    Provincia:
    NA
    Kia:
    Stonic
    Motorizzazione:
    1.6 CRDI Energy
    Anno:
    2018
    Va beh! Anche perché la seconda volta nel traffico non è nemmeno ripartita al primo colpo, poi può essere che sono andato io in confusione.... Mi sto attento al ritorno a vedere come si comporta e nel caso passo dal concessionario.
     
  10. kumo28

    kumo28 Utente ben noto

    Messaggi:
    1,271
    "Mi Piace" ricevuti:
    613
    Registrato:
    7 Feb 2018
    Provincia:
    MI
    Kia:
    Stonic
    Motorizzazione:
    1.6 CRDI Energy Aurora Black Pearl
    Anno:
    2018
    Ovviamente non hai aperto nemmeno il cofano motore, giusto? (anche così non riparte il motore)
     
    A Gianat piace questo elemento.
  11. Gianat

    Gianat Utente attivo

    Messaggi:
    50
    "Mi Piace" ricevuti:
    15
    Registrato:
    27 Mar 2018
    Provincia:
    NA
    Kia:
    Stonic
    Motorizzazione:
    1.6 CRDI Energy
    Anno:
    2018
    Scusate ma ora non ricordo, se lo escludo col tasto, sul display vedo la luce arancione o rossa dello start e stop?
     
  12. Rosso Antico

    Rosso Antico Utente famoso

    Messaggi:
    4,983
    "Mi Piace" ricevuti:
    2,470
    Registrato:
    1 Mar 2016
    Provincia:
    FG
    Kia:
    Cee'd
    Motorizzazione:
    1.4 CRDi FGT 90 CV Cool
    Anno:
    2014
    Non mi stupirei se la tua Stonic avesse la batteria parzialmente scarica... è accaduto a molti di noi, me compreso, che i concessionari abbiano consegnato la vettura in tali condizioni :(.
     
  13. Leos91

    Leos91 Utente attivo

    Messaggi:
    220
    "Mi Piace" ricevuti:
    115
    Registrato:
    1 Apr 2018
    Provincia:
    GR
    Kia:
    Stonic
    Motorizzazione:
    1.6 CRDi 110cv Energy
    Anno:
    2018
    a me durante le rigenerazioni non si accende nessuna luce, semplicemente non si attiva lo S&S e la macchina rimane accesa.
    - Post doppio unito -, 3 Mag 2018 ---
    ma non c'è la segnalazione di batteria scarica? a me mi avverte con un msg sul display dicendo che si sta scaricando
     
  14. Chiper

    Chiper Utente ben noto

    Messaggi:
    1,112
    "Mi Piace" ricevuti:
    388
    Registrato:
    28 Feb 2018
    Provincia:
    BS
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI 90cv Cool
    Anno:
    2017
    Ricapitolo come funzione:
    Normalmente si spegne la macchina, si accende la lucetta verde sul cruscotto e ripremendo la frizione si accende la macchina (dopo qualche minuto che non la si fa ripartire, riparte da sola)
    Nel caso lo S&S venga disinserito manualmente dall'utente, non si accende nulla sul cruscotto
    Nel caso la centralina lo escluda autonomamente per vari motivi (per esempio rigenerazione DPF) la vettura resta accesa e si accende la spia gialla sul cruscotto
    Se una volta che si è spenta con relativa spia verde accesa si apre la portiera appare un messaggio sul cdb che indica di riaccendere manulamente
     
  15. Leos91

    Leos91 Utente attivo

    Messaggi:
    220
    "Mi Piace" ricevuti:
    115
    Registrato:
    1 Apr 2018
    Provincia:
    GR
    Kia:
    Stonic
    Motorizzazione:
    1.6 CRDi 110cv Energy
    Anno:
    2018
    si stai attento alle condizioni in cui accadono certe cose non previste, almeno è più facile analizzare il problema sia per te sia per il concessionario che eventualmente sa quale problema cercare
     
  16. kumo28

    kumo28 Utente ben noto

    Messaggi:
    1,271
    "Mi Piace" ricevuti:
    613
    Registrato:
    7 Feb 2018
    Provincia:
    MI
    Kia:
    Stonic
    Motorizzazione:
    1.6 CRDI Energy Aurora Black Pearl
    Anno:
    2018
    In fase di rigenerazione si accende la spia arancione, disattivandolo prima di fermarsi non mi sembra si accenda la spia ma non son sicuro.
    Non l'ho mai disattivato a motore spento, quindi non saprei dirti
     
  17. Chiper

    Chiper Utente ben noto

    Messaggi:
    1,112
    "Mi Piace" ricevuti:
    388
    Registrato:
    28 Feb 2018
    Provincia:
    BS
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI 90cv Cool
    Anno:
    2017
    Bho, a me al posto di quella verde si accende quella gialla, io ho la Rio ma non credo cambi qualcosa...
    Mi pareva di aver letto qualcosa a riguardo sul manuale ma non ricordo
     
  18. Leos91

    Leos91 Utente attivo

    Messaggi:
    220
    "Mi Piace" ricevuti:
    115
    Registrato:
    1 Apr 2018
    Provincia:
    GR
    Kia:
    Stonic
    Motorizzazione:
    1.6 CRDi 110cv Energy
    Anno:
    2018
    sono quasi sicuro che almeno a me la spia arancione durante la rigenerazione non si sia accesa, e lo dico perché volevo inserire lo S&S perché stavo aspettando la mia ragazza sotto casa e non si è inserito, ma non si è accesa nessuna luca, è solo rimasta la macchina accesa, però magari ci farò più attenzione la prossima volta
     
  19. kumo28

    kumo28 Utente ben noto

    Messaggi:
    1,271
    "Mi Piace" ricevuti:
    613
    Registrato:
    7 Feb 2018
    Provincia:
    MI
    Kia:
    Stonic
    Motorizzazione:
    1.6 CRDI Energy Aurora Black Pearl
    Anno:
    2018
    Anche a me si accende la spia gialla, dopo un paio di secondi che son fermo
    - Post doppio unito -, 3 Mag 2018 ---
    Strano, a me si accende sempre, sicuro di non averlo disattivato prima di fermarti?
    - Post doppio unito -, 3 Mag 2018 ---
    Se non ricordo male, l'auto non si spegne se hai fatto manovre come per parcheggiare (retro, sterzate, ecc...) e se dall'ultima ripartenza non hai raggiunto una velocità di 10 km/h
     
  20. Gianat

    Gianat Utente attivo

    Messaggi:
    50
    "Mi Piace" ricevuti:
    15
    Registrato:
    27 Mar 2018
    Provincia:
    NA
    Kia:
    Stonic
    Motorizzazione:
    1.6 CRDI Energy
    Anno:
    2018
    Si però sono passate 2 settimane ed un pò ha camminato l'auto. Avrebbe dovuto ricaricarsi, no?
     
Sto caricando...
Discussioni simili - Start Stop malfunzionamenti
  1. astro78
    Risposte:
    2
    Visite:
    117
  2. ..Teo..
    Risposte:
    15
    Visite:
    298
  3. MK ceed
    Risposte:
    17
    Visite:
    459
  4. Delta 33
    Risposte:
    3
    Visite:
    314
  5. netvitel
    Risposte:
    4
    Visite:
    536

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.