1. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club
  2. In "cantiere" il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni

elettronica Angoscia del mancato riconoscimento della chiave

Discussione in 'Kia Cee'd ED (2006-2012)' iniziata da vincex256, 22 Gen 2014.

  1. vincex256

    vincex256 Neoiscritto

    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Registrato:
    21 Gen 2014
    Motorizzazione:
    Ceed 14LX Bifuel
    Ciao a tutti, apro questa discussione per condividere con voi un problema che ho riscontrato da poco più di un anno sulla mia Kia Ceed 1.4Lx Bifuel acquistata nel 11/2008 ! Mi riferisco al mancato riconoscimento della chiave con impossibilità di avviare l'auto sino a quando non viene riconosciuta la chiave.....
    Il problema si è presentato la prima volta dopo aver eseguito il tagliando a circa 50.000 km. In pratica la spia del riconoscimento chiave non si attivava sul cruscotto e l'auto non partiva. Avendo già avuto un problema simile con la precedente Picanto, ho pensato... poco male, sarà un difetto costruttivo delle Kia tutti hanno problemi.... non ho mai avuto un'auto perfetta. Quindi memore del fatto che anche nel caso della Picanto si è dovuto sostituire l'antenna IMHO, mi sono recato con fiducia presso il centro autorizzato KIA di RE, il quale constatando il problema ha convenuto sul fatto che molto probabilmente si trattava della antenna di cui sopra. L'auto all'epoca era ancora in garanzia. Comunque, dopo la sostituzione dell'antenna, il problema purtroppo si ripresentava ed in modo sempre più frequente. Riporto nuovamente l'auto presso il paziente centro assistenza KIA di RE dell'epoca, questa volta risostituiscono l'antenna, il computer dell'officina non rileva nessuna anomalia, ma il problema continua a ripresentarsi. Il centro assistenza a questo punto procede con la sostituzione di: Centralina IMHO (Transponder boh), Antenna IMHO, Autoradio per scrupolo. Check al computer ...nessun problema, prova su strada il problema si ripresenta ! Nel discorso viene coinvolta solo come informati sui fatti KIA Italia ma non interviene nessun ispettore, il problema permane.
    A questo punto il centro assistenza decide di sostituire anche il blocchetto avviamento !
    Bene il 9/10/2012, ri-sostituiscono nuovamente la centralina IMO (trasponder prima della centralina vera e propria), quindi sostituiscono il blocchetto di accensione.
    Tutto ok il computer non rileva problemi ma sopratutto con estremo piacere di tutti, la prova su strada non rileva problemi.... tutto sino a Sabato scorso 18/01/2014, il problema si ripresenta, nuovamente porto l'auto in assistenza questa volta fuori garanzia... da un nuovo centro KIA il vecchio a cambiato gestione... Anche qui il computer non rileva nessun problema, però il meccanico verifica con i suoi occhi che la chiave non viene riconosciuta. A questo punto decide, a mie spese questa volta, di ri-sostituire l'antenna IMHo per la quarta volta. Mi chiedo.... ma questo problema c'e' lo solo io visto che l'ho avuto con la Picanto e con la CEED ? Nessun'altro ha avuto un problema simile con una Cee'd 1.4 LX bifuel risolvendolo ? Ringrazio tutti queli che possano avere un opinione o un aiuto in merito.
     
  2. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,462
    "Mi Piace" ricevuti:
    34
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
    Ciao Vince,per esperienza posso dirti che si tratta di un problema secondo me limitato a pochissimi casi credo... Io avevo una Picanto modello vecchio e ora ho due cee'd di cui una identica alla tua(solo benzina),e ti posso garantire che(toccando ferro)non mi è mai capitato nulla del genere in 6 anni.
    L'unica anomalia(se così si può chiamare)sempre parlando della tua versione che mi è capitata riguardava la batteria del telecomando che ho rimosso perchè scarica(mi serviva da campione).In quel caso ogni qualvolta che mettevo in moto l'auto mi partiva la tromba (a mò di clacson dell'antifurto)ma l'auto andava in moto lo stesso .Una volta ripristinata la batteria nel telecomando tutto è tornato a posto.
    Purtroppo non posso esserti d'aiuto,ma in caso tu ne riesca a venire a capo con successo ti chiedo cortesemente di aggiornare la discussione in modo da essere d'aiuto ad altri in caso di bisogno(ritocco ferro).Un saluto,ciao.
     
    A radu piace questo elemento.
  3. ratman

    ratman Utente attivo

    Messaggi:
    78
    "Mi Piace" ricevuti:
    35
    Registrato:
    21 Apr 2014
    Provincia:
    EE-estero
    Kia:
    Sportage
    Motorizzazione:
    GT line
    Anno:
    2016
    ciao vincex256,
    forse ho la soluzione per il tuo problema, sui montanti delle porte anteriori (nella parte bassa, dietro le plastiche) ci sono delle prese elettriche. prova a farle controllare, perché in alcune ceed entrava umdita e faceva ossidare queste prese, creando problemi all'immo. fammi sapere se risolvi il problema.

    ciao
     
    A anonimo piace questo elemento.
  4. fortunato31

    fortunato31 Neoiscritto

    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    Registrato:
    21 Mag 2015
    Provincia:
    NA
    Motorizzazione:
    Picanto
    Devo purtroppo mio malgrado aggiungermi tra i malcapitati per il difetto in discussione. La mia auto è una Picanto 1.1 benzina Spice gen2005. Ho sempre creduto che il difetto dipendesse dalla batteria del telecomando, invece, da febbraio di quest'anno sono perseguitato quasi settimanalmente da questo difetto. La cosa più sconcertante è che recantomi alla officina autorizzata Kia di Napoli per una risoluzione del problema, mi sono sentito rispondere dal capo officina che dovevo ritornare quando il difetto era evidente, portando l'auto in panne in officina con il carrattrezzi.
     
  5. Francy

    Francy Utente famoso

    Messaggi:
    2,614
    "Mi Piace" ricevuti:
    486
    Registrato:
    26 Ott 2014
    Provincia:
    PI
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI Cool
    Anno:
    2014
    @fortunato31 ti chiedo gentilmente di passare dalla sezione presentazioni.
    Anche qualche foto della tua auto sarebbe carina dato che di Picanto non ce ne sono molte sul forum :D
    Per quel che so dovreste avere 1 anno di carrattrezzi gratuito anche se rimanete a piedi, quindi magari fai una chiamata al carrattrezzi di competenza e portagliela seriamente in panne, così ci credono :)
     
    A tommolo79 piace questo elemento.
  6. RobHunter

    RobHunter Utente attivo

    Messaggi:
    82
    "Mi Piace" ricevuti:
    12
    Registrato:
    21 Nov 2015
    Provincia:
    TO
    Kia:
    Cee'd Sportswagon
    Motorizzazione:
    1.6 CRDI
    Anno:
    2008
    Purtroppo ci sono anche io dentro questo triste difetto: Cee'd SW del 2008.
    Prima di portarla in assistenza, mi chiedevo se Ratman potesse essere più specifico: i montanti a cui ti riferisci sono quelli delle porterie o quelli che reggono il vetro anteriore?
     
  7. RobHunter

    RobHunter Utente attivo

    Messaggi:
    82
    "Mi Piace" ricevuti:
    12
    Registrato:
    21 Nov 2015
    Provincia:
    TO
    Kia:
    Cee'd Sportswagon
    Motorizzazione:
    1.6 CRDI
    Anno:
    2008
    Aggiungo che ho appena smontato la plastica inferiore del piantone dello sterzo: da un controllo visivo i cavi sono in ordine (a parte la nastratura di classe ridicola) a partire dall'antenna posizionata sul blocco della serratura a fin dove si poteva seguire.

    L'unica "anomalia" che ho riscontrato è il distacco di un supporto passa cavo (dell'immobilizer) dal proprio supporto: l'ho riposizionato correttamente e dopo 20 (v e n t i) prove di accensione il problema non si è presentato.

    Rimango comunque in attesa che si ripresenti: cacciavite in auto per l'evenienza posizionato...
     
  8. ratman

    ratman Utente attivo

    Messaggi:
    78
    "Mi Piace" ricevuti:
    35
    Registrato:
    21 Apr 2014
    Provincia:
    EE-estero
    Kia:
    Sportage
    Motorizzazione:
    GT line
    Anno:
    2016
    ciao, mi riferisco al montante dove son fissate le porte anteriori. dovresti provare a smontare la plastica dove c'é la levetta per aprire il cofano. li ci sono delle prese (anche nel lato passeggero). spero di essermi spiegato meglio.
     
  9. RobHunter

    RobHunter Utente attivo

    Messaggi:
    82
    "Mi Piace" ricevuti:
    12
    Registrato:
    21 Nov 2015
    Provincia:
    TO
    Kia:
    Cee'd Sportswagon
    Motorizzazione:
    1.6 CRDI
    Anno:
    2008
    Grazie ratman
    credo di aver capito ora.

    Cerco di fare una foto quando lo smonterò: a proposito, hai indicazioni di come smontare la plastica? E' ad incastro?

    P.S. W Ratman!!!!!!!
     
  10. ratman

    ratman Utente attivo

    Messaggi:
    78
    "Mi Piace" ricevuti:
    35
    Registrato:
    21 Apr 2014
    Provincia:
    EE-estero
    Kia:
    Sportage
    Motorizzazione:
    GT line
    Anno:
    2016
    e tutto a incastro. controlla solo la levetta del cofano, dovrebbe essere a incastro anche quella, ma per sicurezza controlla perché alcune Kia le hanno fatte a incastro e alcune c'é la vite...

    PS: grazie x il w ratman ;))
     
Sto caricando...

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.