1. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club
  2. In "cantiere" il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni

motore Cigolio vano motore

Discussione in 'Kia Rio UB (2011-2016)' iniziata da lele181, 19 Lug 2016.

  1. lele181

    lele181 Neoiscritto

    Messaggi:
    9
    "Mi Piace" ricevuti:
    2
    Registrato:
    27 Gen 2016
    Provincia:
    RA
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI high tech
    Anno:
    2016
    Ciao ragazzi, io sono nuovo e complimenti il forum, sono un possessore da 4 giorni della rio 1.4 high tech e sono veramente soddisfatto, però oggi mi sono accorto tornando a casa di un cigolio proveniente dal vano motore al minimo, e ho notato che lo fa dopo lo spegnimento del clima, se accendo il clima nn lo fa più, ho provato un ora fa ad accendere il motore con il clima spento, il rumore è sparito, però se lo accendo e rispengo risalta fuori il rumore, a nessuno di voi è mai capitato.
     
  2. easy81

    easy81 Neoiscritto

    Messaggi:
    14
    "Mi Piace" ricevuti:
    1
    Registrato:
    22 Apr 2016
    Provincia:
    PA
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI COOL TECHNO PACK
    Anno:
    2016
    Ciao...ti rispondo io....lo stesso problema con in più puzza di gomma bruciata.
    Purtroppo mi sono accorto del problema quando ormai il danno era fatto.
    La macchina con meno di un mese ...con un rumore dal cofano dovuto al contatto del tubo flessibile dell'aria condizionata che andava a contatto con la cinghia del motore. Infatti il tubo essendo troppo vicino...pochi mm, 3-4...tendeva a toccare la chingia andandosi a rovinare ed alla fine bucarsi con la fuoriuscita del gas del clima. Così mi trovo con clima fuoriservizio e macchina in assistenza da una settimana per il cambio del tubo flessibile.
    - Post doppio unito -, 20 Lug 2016 ---
    Stesso modello 1.4 high tech
     
  3. Nick92

    Nick92 Utente attivo

    Messaggi:
    158
    "Mi Piace" ricevuti:
    61
    Registrato:
    23 Nov 2015
    Provincia:
    TV
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI - COOL + TECNO PACK - WHITE
    Anno:
    2016
    Confermo, successo anche a me ( ormai e' la 5 persona che sento con sto problema).
    Problema risolto in garanzia dopo 1 mese
     
  4. Gm46

    Gm46 Utente attivo

    Messaggi:
    455
    "Mi Piace" ricevuti:
    89
    Registrato:
    14 Giu 2015
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.4 crdi high tech
    Anno:
    2015
    Quindi è un problema dell ht del 2016 e basta giusto?!
     
  5. Nick92

    Nick92 Utente attivo

    Messaggi:
    158
    "Mi Piace" ricevuti:
    61
    Registrato:
    23 Nov 2015
    Provincia:
    TV
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI - COOL + TECNO PACK - WHITE
    Anno:
    2016
    No. Io ho la cool + t.p. 2016
    - Post doppio unito -, 20 Lug 2016, Original Post Date: 20 Lug 2016 ---
    Quando hai l'aria condizionata accesa esce aria fredda?
    Perche se hai il tubo bucato non divresti avere piu' gas refrigerante, quindi niente aria fredda.
    Per caso hai sentiti un rumore di perdida pressione (tipo ruota bucata) ?
     
  6. lele181

    lele181 Neoiscritto

    Messaggi:
    9
    "Mi Piace" ricevuti:
    2
    Registrato:
    27 Gen 2016
    Provincia:
    RA
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI high tech
    Anno:
    2016
    Ok grazie molto!..procederò di andare in assistenza,comunque e una scocciatura enorme,l auto non ha neanche una settimana d vita.
    - Post doppio unito -, 20 Lug 2016 ---
    Si l aria esce fredda ancora
     
  7. Nick92

    Nick92 Utente attivo

    Messaggi:
    158
    "Mi Piace" ricevuti:
    61
    Registrato:
    23 Nov 2015
    Provincia:
    TV
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI - COOL + TECNO PACK - WHITE
    Anno:
    2016
    Strano, dovrebbe essere uscito tutto il gas ...... e quindi niente freddo.

    In officina digli di controllare subito i tubi del clima vicino alla puleggia del motote
     
  8. lele181

    lele181 Neoiscritto

    Messaggi:
    9
    "Mi Piace" ricevuti:
    2
    Registrato:
    27 Gen 2016
    Provincia:
    RA
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI high tech
    Anno:
    2016
    Ho dato un occhiata,e non ce nessun tubo ke tocca nella cinghia,anzi e abbastanza distante dalla puleggia del motore,comunque una volta spento infatti il rumore viene zona della puleggia,dove c sono i tubi
     
  9. Kri90

    Kri90 Utente attivo

    Messaggi:
    394
    "Mi Piace" ricevuti:
    65
    Registrato:
    11 Lug 2015
    Provincia:
    BO
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI Cool
    Anno:
    2015
    nella mia si sente un leggero rumorio dalla cinghia servizi ma è il tendicinghia che vibra ma è il suo normale funzionamento... solo se si ha l'orecchio attento si sente e dall'esterno dell'auto zona passeggero
     
Sto caricando...

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.