1. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club
  2. In "cantiere" il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni

Informazioni motore kia rio 1100 diesel lx (2012)

Discussione in 'Kia Rio UB (2011-2016)' iniziata da lorenzbl85, 26 Apr 2014.

  1. lorenzbl85

    lorenzbl85 Neoiscritto

    Messaggi:
    22
    "Mi Piace" ricevuti:
    4
    Registrato:
    26 Apr 2014
    Provincia:
    TN
    Kia:
    Rio
    Motorizzazione:
    1100 crdi
    Anno:
    2013
    Ciao a tutti , la mia bella kia rio in questi giorni soffre di un problema di sfiato agli ignettori.
    Non me ne sto preoccupando in quanto avendo un anno di vita il tutto dovrebbe risolversi con un intervento di garanzia.
    La mia domanda è come è possibile che con 15000 km all'attivo si siano gia rotte le guarnizioni che stanno sugli ingnettori?
    E poi altra domanda per chi ha il mio modello voi avete la plastica copri motore?Io non c'è l'ho e mi sorge un il dubbio che prima di avermela venduta ci abbiano fatto dei lavori.
    Grazie dell'attenzione saluti.
     
  2. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,527
    "Mi Piace" ricevuti:
    46
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
    Ciao, da quel che mi ricordo non tutte le versioni di motore vengono dotate copri motore...ma tu l'auto l'ahai presa nuova o usata?
    Siccome è la prima volta che sento nominare in generale il tuo problema,potresti descrivermi cosa succede sulla tua vettura?Hai trovato macchie di gasolio,vuoti di potenza,spie accese... cosa è successo?
     
  3. lorenzbl85

    lorenzbl85 Neoiscritto

    Messaggi:
    22
    "Mi Piace" ricevuti:
    4
    Registrato:
    26 Apr 2014
    Provincia:
    TN
    Kia:
    Rio
    Motorizzazione:
    1100 crdi
    Anno:
    2013
    ciao si sente un rumore di aria compressa che fuoriesce tipo uno sbuffo che aumenta con l' aumentare dei giri sia in folle che in marcia, ce pure un odore forte di gasolio nel vano motore .macchie di gasolio nn sembrano essercene,non si sono accese spie e la macchina nn fatica ad accendersi . fortunatamente il problema si è presentato a 20 metri da casa ,quindi la macchina rimarrá ferma li finche lunedi nn la porto in officina.la macchina è stata comprata nuova l anno scorso.
     
  4. Jumpy

    Jumpy Utente

    Messaggi:
    32
    "Mi Piace" ricevuti:
    2
    Registrato:
    28 Mar 2014
    Provincia:
    VE
    Kia:
    Rio
    Motorizzazione:
    1.1 crdi
    Anno:
    2013
    per quel che riguarda la copertura del vano motore, nella versione "base" del 1100 non c'è, per quel che riguarda lo sfiato per il momento la mia non lo fa....;)
     
  5. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,527
    "Mi Piace" ricevuti:
    46
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
    Scusa,ma non ho ben capito il sintomo sulla vettura,cioè come hai fatto ad accorgerti della cosa.
    Hai avuto dei vuoti di potenza, l'auto strattonava,sei rimasto in panne?
    A mè una cosa simile mi era successa con l'ibiza tdi,mi si era bucato(acido batteria)il manicotto del turbo e ogni volta che accelleravo sparava fuori tutta la pressione mandando il motore in overboost(faceva 80km/h a palla:)).Ma è stata l'assistenza a dirti di queste guarnizioni rotte?
     
  6. lorenzbl85

    lorenzbl85 Neoiscritto

    Messaggi:
    22
    "Mi Piace" ricevuti:
    4
    Registrato:
    26 Apr 2014
    Provincia:
    TN
    Kia:
    Rio
    Motorizzazione:
    1100 crdi
    Anno:
    2013
    no ho chiamato un parente che faceva il meccanico e un amico che lo fa tuttora, cmq la vettura oggi verrà controllata e si saprà il responso , vedremo un pò :D
     
  7. lorenzbl85

    lorenzbl85 Neoiscritto

    Messaggi:
    22
    "Mi Piace" ricevuti:
    4
    Registrato:
    26 Apr 2014
    Provincia:
    TN
    Kia:
    Rio
    Motorizzazione:
    1100 crdi
    Anno:
    2013
    il meccanico ha chiamato e ha detto che c'era troppo olio motore e che il rumore tipo sfiato potrebbe essere stato provocato da quello ! Mah quando andrò a riprenderla sentirò come và, non sono però molto convinto della "non spiegazione" che mi ha dato , ma non sapendo poco e niente di motori non posso dir niente.
     
  8. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,527
    "Mi Piace" ricevuti:
    46
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
    Troppo olio nel motore,se lo dice lui ok.Ma la mia curiosità è un'altra:hanno esagerato quando hanno riempito l'olio oltre il livello ,o si tratta di un aumento dato da diluizione di gasolio?A stò punto viaggia sereno,ma una volta ogni 5000km (mi sembra sia scritto pure sul manuale di manutenzione della vettura)dà un occhio al livello dell'olio per vedere se è tutto ok.Per il resto stà pure tranquillo che il 1100 crdi che spinge la tua auto è un ottimo propulsore,molto affidabile.
    Un saluto ;)
     
  9. lorenzbl85

    lorenzbl85 Neoiscritto

    Messaggi:
    22
    "Mi Piace" ricevuti:
    4
    Registrato:
    26 Apr 2014
    Provincia:
    TN
    Kia:
    Rio
    Motorizzazione:
    1100 crdi
    Anno:
    2013
    Beh io fino ad ora mi son trovato benissimo con la macchina, cmq non sono stati fatti rabbocchi quindi si sarà diluito, però se il rumore rimane non mi piglierà molto bene .Rumore uguale a questo tra l'altro
    ma lui non lo sente a me non par normale.
     
  10. mastafer

    mastafer Utente attivo

    Messaggi:
    153
    "Mi Piace" ricevuti:
    13
    Registrato:
    11 Dic 2014
    Provincia:
    TA
    Kia:
    Rio
    Motorizzazione:
    kia rio eco gpl
    Anno:
    2014
    sfiata qualche iniettore......
     
  11. westdam

    westdam Utente attivo

    Messaggi:
    191
    "Mi Piace" ricevuti:
    35
    Registrato:
    5 Dic 2014
    Provincia:
    PD
    Kia:
    Rio
    Motorizzazione:
    1.2 GPL Active smart pack
    Anno:
    2014
    Parlo con cognizione di causa inerente al video che hai postato..
    Avevo una fiesta con il 1.4 tdci e quel motore aveva quel difetto. Si rompono le guarnizioni degli iniettori e fa esattamente come dici tu. Non lasciar passare troppo tempo senno si potrebbe incrostare il tutto e il meccanico per togliere l'iniettore potrebbe romperlo. A me era successo a 110.000km e dopo 7 anni. Leggendo in giro era variabile...poteva succedere dopo 20.000 come 70.000 km.
     
Sto caricando...

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.