1. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club
  2. In "cantiere" il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni

motore Problemi in accellerazione sportage 2006 con marce alte

Discussione in 'Kia Sportage SL (2010-2016)' iniziata da Michael73, 4 Apr 2015.

  1. Michael73

    Michael73 Utente

    Messaggi:
    34
    "Mi Piace" ricevuti:
    5
    Registrato:
    4 Apr 2015
    Provincia:
    Roma
    Motorizzazione:
    Kia Sportage 2a serie 2006
    Buongiorno, sono nuovo del Forum, mi sono iscritto da poco per condividere le mie attuali future esperienze.
    Ho comprato una Sportage usata del 2006. Il problema che ho riscontrato, e che dovrò far risolvere sono il problema dell'accellerazione che dalla 4a marcia in poi rimandendo a bassi regimi il motore a volte tende a togliere gas e poi a riprendersi... per evitare ciò basta riportare a tavoletta il gas scalando dalla 6a alla 4a e tenere in coppia il motore fino ai 3600 giri. Mi hanno già sostitutito il pedale dell'accelleratore, ma il problema rimane.
    Ho letto un po' su internet e sembra che sia un'po' un problema "incubo" di tutte le Sportage anche di quelle 3a serie.
    Ma non è chiaro se è: il potenziometro dell'accelleratore, il filtro del Diesel da cambiare, condensa del serbatoio, pompa iniezione, flussometro???
    Poi a volte, all'accensione si accende la spia motore e a volte si spegne da sola...
    A volte all'accensione il motore rimane un po' accellerato.
    Qualcuno è riuscito a risolvere questo problema definitivamente?
    O dovrò portarmelo per parecchio tempo?
    Soluzioni??
    Grazie
     
  2. tommolo79

    tommolo79 Utente famoso Membro dello Staff Moderatore globale

    Messaggi:
    4,859
    "Mi Piace" ricevuti:
    821
    Registrato:
    3 Gen 2015
    Provincia:
    Roma
    Motorizzazione:
    Cee'd sw
    Prova a pulire valvola egr, cambiare filtro aria e filtro gasolio!
    Non credo derivi da sonda lambda o dpf...
    Se il problema fosse più grave, dovrebbe essere segnalato dallo scanner/tester collegato alla presa OBD2!
     
  3. Michael73

    Michael73 Utente

    Messaggi:
    34
    "Mi Piace" ricevuti:
    5
    Registrato:
    4 Apr 2015
    Provincia:
    Roma
    Motorizzazione:
    Kia Sportage 2a serie 2006
    Insomma potrebbe essere tutto... Hai una foto su dove si trova la EGR?? Sicuramente pulita non sarà visto che ci passano i gas di scarico.

    Leggendo su alcuni siti americani, dove la Sportage è stata ed è venduta parecchio, ho trovato un modo sembra per resettare la centralina, e sembra funzionare, perché la spia avaria motore scompare. Dicono che bisogna insistere più volte con questo reset perché la centralina si deve calibrare (ma di cosa non si sa)...
    Questa mattina ho fatto il reset, sono andato sempre con gas leggero in 6a e non l'ha fatto più il noioso calo di potenza.
    la procedura di reset è la seguente:
    Accendere il motore per 4-5 secondi, spegnere l'auto e con la chiave inserita girata in posizione 0 (cioè come appena inserita senza girarla), tenere premuto il gas a tavoletta per 30 secondi veri. (aiutatevi con l'orologio)
    Riaccendere l'auto.
     
  4. Francy

    Francy Utente famoso

    Messaggi:
    2,614
    "Mi Piace" ricevuti:
    486
    Registrato:
    26 Ott 2014
    Provincia:
    PI
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI Cool
    Anno:
    2014
    @Michael73 prova col gasolio speciale, potresti anche avere gli iniettori un po' sporchi...
    Se non ce l'hai mai messo, prova a metterlo un paio di volte..
     
    A Michael73 piace questo elemento.
  5. Michael73

    Michael73 Utente

    Messaggi:
    34
    "Mi Piace" ricevuti:
    5
    Registrato:
    4 Apr 2015
    Provincia:
    Roma
    Motorizzazione:
    Kia Sportage 2a serie 2006
    Quando l'ho presa ci ho messo subito 40 euro di E. Diesel della Esso e sinceramente non lo faceva.
    Poi dopo rifacendo altri 40 euro di Diesel normale ha iniziato a farlo dopo qualche giorno.
    La tua teoria non è sbagliata...
    Forse devo fare una disintossicazione totale agli iniettori e pompa come dici tu.
    Quando avevo la Volvo usai solo l'E Diesel per 2 mesi, mia moglie si sbagliò e mise la benzina, quando poi andai dal meccanico, smontò la testata per pulirli, e disse che il motore sembrava appena uscito dal concessionario, invece già aveva 200.000 km

    Disintossico questo motore con il supercarburante per qualche mese e poi vediamo se lo fa ancora...
    Ciao e grazie ;)
     
  6. Francy

    Francy Utente famoso

    Messaggi:
    2,614
    "Mi Piace" ricevuti:
    486
    Registrato:
    26 Ott 2014
    Provincia:
    PI
    Kia:
    Rio
    Motorizzazione:
    1.4 CRDI Cool
    Anno:
    2014
    Tentare non nuoce, è vero che spendi qualcosina in più, ma hai un lieve miglioramento dei consumi, quindi in un certo senso spendi gli stessi soldini metti meno gasolio ma fai la stessa strada...
    Io, personalmente, credo di mettere quello d'ora in avanti... E' assolutamente superiore in tutto, si sente la differenza insomma!
    Se il problema persiste, portala dal meccanico e fatti fare la pulizia degli iniettori....
     
  7. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,478
    "Mi Piace" ricevuti:
    36
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
    Io opterei per qualche additivo di tipo professionale..dai un occhio alla discussione dedicata;) senza insistere troppo con i carburanti speciali...una lattina e se il problema è quello lo vedi subito.
    Poi si può ragionare sul resto...
     
  8. Michael73

    Michael73 Utente

    Messaggi:
    34
    "Mi Piace" ricevuti:
    5
    Registrato:
    4 Apr 2015
    Provincia:
    Roma
    Motorizzazione:
    Kia Sportage 2a serie 2006
    Già la parola "professionale" mi piace!!
    Grazie!
     
  9. peppe77

    peppe77 Ospite

    Metti n buon additivo e sostituisci il filtro gasolio , il gasolio speciale non è bono fidati a lungo andare fa solo danni esperienza fatta
    - Post doppio unito -, 3 Mag 2015 ---
    Metti n buon additivo e sostituisci il filtro gasolio , il gasolio speciale non è bono fidati a lungo andare fa solo danni esperienza fatta
     
  10. Michael73

    Michael73 Utente

    Messaggi:
    34
    "Mi Piace" ricevuti:
    5
    Registrato:
    4 Apr 2015
    Provincia:
    Roma
    Motorizzazione:
    Kia Sportage 2a serie 2006
    Non era un problema di carburante ma un problema di cablaggio della centralina, con il tempo si viziano i fili creando questo singhiozzo in accellerazione. Per adesso me lo hanno risolto
     
    A peppe77 piace questo elemento.
  11. peppe77

    peppe77 Ospite

    Meglio cosi
     
  12. Pino.it

    Pino.it Neoiscritto

    Messaggi:
    10
    "Mi Piace" ricevuti:
    2
    Registrato:
    22 Dic 2015
    Provincia:
    VR
    Motorizzazione:
    Sportage crdi cool
    Calo potenza...e provare a mettere una centralina aggiuntiva ? migliori prestazioni e consumi , anche se quelle che si trovano sui vari siti di "tuning " auto a vari prezzi , da 75€ a 160 , un amico elettrauto mi ha fortemente sconsigliato ed optare per una modifica alla centralina direttamente , sicuramente più costosa , ma a dir suo più sicura sotto il profilo eventuali problemi futuri, dicendo che usando queste centraline " fai da te " si potrebbe andare a incasinare il FAP e poi sarebbero sicuramente più dolori che gioie !
     
Sto caricando...
Discussioni simili - Problemi accellerazione sportage
  1. solidea
    Risposte:
    5
    Visite:
    48
  2. enzog
    Risposte:
    15
    Visite:
    174
  3. bob82

    meccanica Problemi

    Risposte:
    8
    Visite:
    383
  4. nemo3957
    Risposte:
    218
    Visite:
    3,835
  5. Elena

    elettronica Problemi niro

    Elena, 13 Lug 2018, nel forum: Kia Niro
    Risposte:
    16
    Visite:
    827

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.