• Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club

Saluti e problemi

Massimo De Biase

Neoiscritto
Registrato
4 Set 2020
Messaggi
7
Punteggio reazioni
5
Provincia
EE-estero
Kia
Carens
Anno
2015
Buonasera a tutti , sono nuovo del forum ma lo conoscevo perché ho trovato tanti consigli utili per scegliere la mia auto ,anche se usata .
Ho due problemi che non riesco a risolvere il primo , ,ho una Carens 1.7 CRDI , che quando arrivo ad un semaforo o passaggio pedonale o altro non si spegne mi dice sistema isg disattivato però quando accendo la macchina il computer di bordo mi dà tutto ok e infatti ha sempre funzionato , e la spia dell' isg è spenta , ho provato a chiudere con la chiave per più di 4 ore , così avevo letto , però nulla , ho provato a tener premuto il pulsante isg per 10 secondi però non ne vuole sapere .
Il secondo problema penso di essere stato io a crearlo , da oggi pomeriggio , da quando ho smanettato un po' sull' autoradio non mi funzionano più i comandi al volante per la radio , ho provato a fare un reset di fabbrica però nulla , chiedo aiuto , magari se qualcuno si è trovato nella mia stessa condizione ... Grazie mille .
 

almifeda

Utente famoso
Registrato
17 Mag 2015
Messaggi
3.012
Punteggio reazioni
1.006
Provincia
TE
Kia
Carens
Anno
2015
Benvenuto nel club @Massimo De Biase.
Anche io possessore di Carens 1.7 CRDi ma senza start & stop e quindi non posso aiutarti.
Per la radio, non essendo "smanettone", mi spiace non poterti aiutare.
 

Pio

Utente famoso
Registrato
24 Set 2019
Messaggi
4.045
Punteggio reazioni
1.731
Provincia
CO
Kia
Sportage
Anno
2019
Spritmonitor
Spritmonitor.de
Benvenuto tra noi nel club :driving: :ciao:
 

Rosso Antico

Utente famoso
Registrato
1 Mar 2016
Messaggi
7.001
Punteggio reazioni
3.851
Provincia
FG
Kia
Cee'd
Anno
2014
Benvenuto nel Kia Club Massimo!
Per quanto riguarda la mancata attivazione dell'ISG, molto probabilmente potresti risolvere semplicemente ricaricando la batteria. Tienici informati.
 

Massimo De Biase

Neoiscritto
Registrato
4 Set 2020
Messaggi
7
Punteggio reazioni
5
Provincia
EE-estero
Kia
Carens
Anno
2015
Grazie e grazie per la risposta , la batteria è ok però penso di aver trovato la risposta al problema ,anche se la macchina arriva a temperatura e ha tutti i requisiti ok non si spegne per i pochi km percorsi , abito in un paesino , ma facendo un cinquantina di km il sistema funziona .
 

Customs

Utente famoso
Registrato
14 Ott 2019
Messaggi
3.331
Punteggio reazioni
2.313
Provincia
EE-estero
Kia
Sportage
Anno
2019
Grazie e grazie per la risposta , la batteria è ok però penso di aver trovato la risposta al problema ,anche se la macchina arriva a temperatura e ha tutti i requisiti ok non si spegne per i pochi km percorsi , abito in un paesino , ma facendo un cinquantina di km il sistema funziona .
Allora la batteria non è o.k., nel senso che non è carica abbastanza perchè l'auto decida di "stressarla" con lo S&S.
 

Massimo De Biase

Neoiscritto
Registrato
4 Set 2020
Messaggi
7
Punteggio reazioni
5
Provincia
EE-estero
Kia
Carens
Anno
2015
Ti ringrazio per l'aiuto , porterò a controllare la batteria .
Ho l'auto da un mese , lo presa usata , e appena arrivata feci una cinquanti a di km e al semaforo si spense e si accese con tranquillità quindi pensavo che la batteria fosse carica , magari non è così .
 

ciprino

Utente attivo
Registrato
2 Set 2020
Messaggi
61
Punteggio reazioni
20
Provincia
AG
Kia
Stonic
Anno
2020
Buonasera a tutti , sono nuovo del forum ma lo conoscevo perché ho trovato tanti consigli utili per scegliere la mia auto ,anche se usata .
Ho due problemi che non riesco a risolvere il primo , ,ho una Carens 1.7 CRDI , che quando arrivo ad un semaforo o passaggio pedonale o altro non si spegne mi dice sistema isg disattivato però quando accendo la macchina il computer di bordo mi dà tutto ok e infatti ha sempre funzionato , e la spia dell' isg è spenta , ho provato a chiudere con la chiave per più di 4 ore , così avevo letto , però nulla , ho provato a tener premuto il pulsante isg per 10 secondi però non ne vuole sapere .
Il secondo problema penso di essere stato io a crearlo , da oggi pomeriggio , da quando ho smanettato un po' sull' autoradio non mi funzionano più i comandi al volante per la radio , ho provato a fare un reset di fabbrica però nulla , chiedo aiuto , magari se qualcuno si è trovato nella mia stessa condizione ... Grazie mille .
Benvenuto
 

Leprince

Utente ben noto
Registrato
9 Feb 2020
Messaggi
1.173
Punteggio reazioni
484
Provincia
EE-estero
Kia
Sportage
Anno
2019
Benvenuto :welcome: ... spero proprio che qualcuno di noi riesca ad aiutarti:good:
 

Massimo De Biase

Neoiscritto
Registrato
4 Set 2020
Messaggi
7
Punteggio reazioni
5
Provincia
EE-estero
Kia
Carens
Anno
2015
Ciao , grazie per l'interesse
Ho risolto , la batteria era un po a terra e per l'autoradio ho smanettato un pochino e alla fine ci sono riuscito .
È stato un po complicato perché il vecchio proprietario cambiò l'apparato e quindi , non avendo istruzioni sono andato a tentativi , era da abbinare i tasti con i comandi sullo schermo ma il sistema è solo in inglese ed io non parlo questa lingua , purtroppo .
 
Alto Basso