• Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club

motore 1.6 crdi non va oltre i 2000 giri

Dan Ross

Utente attivo
Registrato
14 Mar 2019
Messaggi
65
Punteggio reazioni
22
Provincia
CR
Kia
Cee'd
Anno
2019
Salve a tutti mi è appena successa questa cosa... il motore non superava i 2000 giri: accelerando, si piantava su quella soglia calando bruscamente, costringendomi a scalare o mettere la marcia successiva.
Nessun messaggio o spia. Mi sono fermato, ho spento e riacceso ed è tornata nella norma... ho chiamato in officina ma non mi hanno saputo dire nulla...
Ho 3200 km.......
 

Aviators

Utente attivo
Registrato
29 Mag 2019
Messaggi
174
Punteggio reazioni
56
Provincia
TO
Kia
Ceed 2018
Anno
2019
mai successo...
 

Pio

Utente famoso
Registrato
24 Set 2019
Messaggi
2.855
Punteggio reazioni
1.171
Provincia
CO
Kia
Sportage
Anno
2019
Ciao Dan Ross io personalmente ho avuto lo stesso problema , con la mia Sportage , iniziato ad avere dei vuoti come se andasse a tre praticamente andava a colpi e poi mancava di potenza , senza nessuna nomalia , così la portai in officina , e riscontrarono problemi con un iniettore , alla fine me li hanno sostituiti tutti e quattro , dato che lo avuto per ben due volte .
 

Simo

Neoiscritto
Registrato
19 Mar 2019
Messaggi
4
Punteggio reazioni
0
Provincia
TO
Kia
Sportage
Anno
2014
Ciao a tutti,ho in problema simile cioe non va oltre i 3000 giri,computer segnale errore p0238 sensore turbo alimentazione,La mia kia sportsge 1.7 del 2014,ho visto anche che il.pezzo sul.sito ma nella macchina qualcuno sa indicarmi la posizione grazie
 

Dan Ross

Utente attivo
Registrato
14 Mar 2019
Messaggi
65
Punteggio reazioni
22
Provincia
CR
Kia
Cee'd
Anno
2019
Ciao Dan Ross io personalmente ho avuto lo stesso problema , con la mia Sportage , iniziato ad avere dei vuoti come se andasse a tre praticamente andava a colpi e poi mancava di potenza , senza nessuna nomalia , così la portai in officina , e riscontrarono problemi con un iniettore , alla fine me li hanno sostituiti tutti e quattro , dato che lo avuto per ben due volte .
Ciao, grazie per la risposta! Come sono arrivati alla conclusione che fossero gli iniettori?
 

Pio

Utente famoso
Registrato
24 Set 2019
Messaggi
2.855
Punteggio reazioni
1.171
Provincia
CO
Kia
Sportage
Anno
2019
A me mi ha chiamato il capo officina dandomi conferma , presumo e penso che l'abbiano messa sotto il test .
 

Dan Ross

Utente attivo
Registrato
14 Mar 2019
Messaggi
65
Punteggio reazioni
22
Provincia
CR
Kia
Cee'd
Anno
2019
A me mi ha chiamato il capo officina dandomi conferma , presumo e penso che l'abbiano messa sotto il test .
Ah perfetto io faccio un salto domani. Mi sconforta un pochino avere già un problema dopo due mesi....
 

Pio

Utente famoso
Registrato
24 Set 2019
Messaggi
2.855
Punteggio reazioni
1.171
Provincia
CO
Kia
Sportage
Anno
2019
Comunque Dan Ross dopo che me li hanno sostituiti. La Sportage e ritornata alla grande , riportala di nuovo in officina qualora si ripresenta il problema . Salutoni .
 

Dan Ross

Utente attivo
Registrato
14 Mar 2019
Messaggi
65
Punteggio reazioni
22
Provincia
CR
Kia
Cee'd
Anno
2019
Comunque Dan Ross dopo che me li hanno sostituiti. La Sportage e ritornata alla grande , riportala di nuovo in officina qualora si ripresenta il problema . Salutoni .
Ok grazie!
 

Pio

Utente famoso
Registrato
24 Set 2019
Messaggi
2.855
Punteggio reazioni
1.171
Provincia
CO
Kia
Sportage
Anno
2019
Ti capisco , figurati che a me era successo in autostrada ancora piu pericoloso , dopo un solo mese che lavevo non ti dico che rrrrabbbbia !!!!
 

Dan Ross

Utente attivo
Registrato
14 Mar 2019
Messaggi
65
Punteggio reazioni
22
Provincia
CR
Kia
Cee'd
Anno
2019
Ti capisco , figurati che a me era successo in autostrada ancora piu pericoloso , dopo un solo mese che lavevo non ti dico che rrrrabbbbia !!!!
Eh ci credo! Ah ma la sostituzione degli iniettori in garanzia vero?
 

Pio

Utente famoso
Registrato
24 Set 2019
Messaggi
2.855
Punteggio reazioni
1.171
Provincia
CO
Kia
Sportage
Anno
2019
Si scusami ti rispondo adesso che ho finito di cenare, praticamente me li hanno sostituiti tutti e quattro, perché dopo la prima volta , cie stata la seconda volta sempre in autostrada , la riportai di nuovo e il capoofficina mi disse che era una partita di iniettori difettosi , la lasciai
Per 10 giorni il tempo che hanno avuto per ordinarli , sempre in garanzia e ti dirò di più si scusarono Dell 'accaduto in piu mi fecero trovare la vettura lavata e pulita rimasi contento malgrado tutto . Guarda devo dire che come assistenza non mi posso lamentare perché non e , molto grande
 

Dan Ross

Utente attivo
Registrato
14 Mar 2019
Messaggi
65
Punteggio reazioni
22
Provincia
CR
Kia
Cee'd
Anno
2019
Si ecco se c'è il guasto e ti trattano bene ci sta... spero in bene per la mia...
 

Pio

Utente famoso
Registrato
24 Set 2019
Messaggi
2.855
Punteggio reazioni
1.171
Provincia
CO
Kia
Sportage
Anno
2019
Dai non ti preoccupare , secondo me vedrai che te la mettono a nuovo come e successo a me ti auguro veramente di risolvere al piu presto , poi fammi sapere .
 

Giorgio PELLEGRINI

Neoiscritto
Registrato
6 Dic 2019
Messaggi
1
Punteggio reazioni
0
Provincia
AN
Kia
Sportage
Anno
2019
Salve. Ho appena acquistato una KIA Sportage EcoGPL da meno di un mese e a me è successa la stessa cosa con soli 200 km. Mentre ero in movimento con la quarta marcia in accelerazione il motore si è spento e poi, avendo provato a farlo riaccendere per inerzia e in realtà, dopo una trentina di metri, il motore si è riacceso ma non sono riuscito ad accelerare oltre i 2000 giri riuscendo a rientrare a casa in seconda marcia dopo aver percorso così almeno 5 chilometri. Quando ho riacceso il motore per portare l'auto in officina, magicamente, tutto è sembrato tornare a posto anche se, quando sono arrivato, mi hanno detto che il problema si è manifestato a causa di una di quelle pellicole di protezione di parti nuove che si era incastrata sotto l'acceleratore e che l'auto non aveva problemi. In realtà la cosa si è ripresentata a 1.400 chilometri di percorrenza esattamente come la prima volta tre giorni fa, ancora con l'auto in marcia. L'hanno collegata al computer, l'ho lasciata in officina per fare dei test su strada ed alla fine mi hanno detto che l'auto "va benissimo". Probabilmente quando l'ho riaccesa per portarla in officina, tutto è apparentemente tornato alla normalità. La cosa mi fa piuttosto inquietare, per voler essere urbano, perché scopro che diversi di voi hanno avuto un problema simile e quando si paga oltre 30.000 euro in contanti per avere un'auto affidabile, non ci si può sentir dire che nessun tecnico in KIA sia a conoscenza di questo problema e che non si è mai presentato lasciandoti con il cerino in mano fino a che l'inconveniente si ripresenterà. Cosa mi consigliate di fare?
 
Ultima modifica:

almifeda

Utente famoso
Registrato
17 Mag 2015
Messaggi
2.465
Punteggio reazioni
734
Provincia
TE
Kia
Carens
Anno
2015
L'unica cosa, nel caso in cui il problema si ripresentasse, (mi auguro di no) è fare un video da far vedere all'assistenza e/o andare da loro senza spegnere il motore.
 

Pio

Utente famoso
Registrato
24 Set 2019
Messaggi
2.855
Punteggio reazioni
1.171
Provincia
CO
Kia
Sportage
Anno
2019
Si e vero anche a me e successo con la mia Sportage , pero a me si e verificato sia prima che dopo che portai la vetura in officina ? A me dissero che era un problema ai iniettori , nel uo caso come dice giustamente Almifeda devi filmare se e possibile tramite video , ma poi dico va tutto male quando siamo in mezzo alla strada , poi si va in officina per controllarla , arrivi sul posto spegni ovviamente il motore e quando vai per riaccendono tutto compare per magia che la tua vettura e ritornata come non fosse accaduto nulla , e poi devi anche dimostrarlo , sarà che le nostre auto sentano l'odore dell'officina ancora prima di arrivare !! E incredibile Un saluto e tienici aggiornati ! :ciao:@Giorgio PELLEGRINI
 

Dan Ross

Utente attivo
Registrato
14 Mar 2019
Messaggi
65
Punteggio reazioni
22
Provincia
CR
Kia
Cee'd
Anno
2019
Rieccomi. Ho aspettato per vedere se il problema si ripresentava ma non l'ha più fatto. A suo tempo in officina mi dissero che nella centralina c'era registrato un errore di 'pressione carburante' (?) e mi hanno consigliato un rifornimento di Diesel+...
 

Rosso Antico

Utente famoso
Registrato
1 Mar 2016
Messaggi
6.513
Punteggio reazioni
3.464
Provincia
FG
Kia
Cee'd
Anno
2014
nella centralina c'era registrato un errore di 'pressione carburante' (?) e mi hanno consigliato un rifornimento di Diesel+...
Avrebbero quindi attribuito il malfunzionamento ad una presunta cattiva qualità del gasolio (sporco, contaminato, etc.)...
Hai già provato a monitorare in real time i parametri della ECU con Torque? Se il problema si ripresentasse, almeno potresti avere una buona indicazione a riguardo prima di recarti in officina.
 

Dan Ross

Utente attivo
Registrato
14 Mar 2019
Messaggi
65
Punteggio reazioni
22
Provincia
CR
Kia
Cee'd
Anno
2019
Avrebbero quindi attribuito il malfunzionamento ad una presunta cattiva qualità del gasolio (sporco, contaminato, etc.)...
Hai già provato a monitorare in real time i parametri della ECU con Torque? Se il problema si ripresentasse, almeno potresti avere una buona indicazione a riguardo prima di recarti in officina.
Perdona la mia ignoranza... intendi controllare in qualche maniera la centralina tramite la presa nello sportellino a sx? E' possibile?
 
Alto Basso