1. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club
  2. In "cantiere" il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni

Rio UB Sensore pressione penumatici acceso con pneumatici gonfi

Discussione in 'Pneumatici e cerchi' iniziata da Ilbravo, 17 Set 2015.

  1. Ilbravo

    Ilbravo Utente attivo

    Messaggi:
    93
    "Mi Piace" ricevuti:
    10
    Registrato:
    22 Dic 2014
    Provincia:
    NA
    Motorizzazione:
    Kia Rio High Tech 1.4 crdi ---- color graphite
    Map
    Salve a tutti.
    io e la mia piccolna siamo a quota 3000 km ma da oggi accendendo la macchina ( non la prendevo da 7\8 giorni) si è accesa la spia dei pneumatici sgonfi). Recatomi dal benzinaio ho constatato che gli stessi erano tuttavia a pressione ( 2.2 bar) ma malgrado ciò il sensore non si è spento nemmeno dopo un lungo tratto autostradale.
    Qualcuno di voi sa spiegamri il perchè di tale anomalia? come posso eliminarla.
    A breve devo passare alla kia per il controllo dei livelli...lo elimineranno tramite vag?
    Grazie
     
  2. bruceas

    bruceas Utente attivo

    Messaggi:
    105
    "Mi Piace" ricevuti:
    12
    Registrato:
    23 Dic 2014
    Provincia:
    MB
    Kia:
    Rio
    Motorizzazione:
    1.2 CVVT
    Anno:
    2015
    A me è successo due settimane fa. Effettivamente erano sgonfi.

    Col mio compressorino (probabilmente non preciso) li ho gonfiati a 2,3 ma la spia non si è spenta neanche dopo qualche chilometro.

    Sono andato allora dal benzinaio e ho gonfiato le anteriori fino a 3 per poi sgonfiarle a 2,3 (lo avevo letto in da qualche parte) e ho gonfiato un po' di più quelle posteriori che erano quasi a 2,2 (ma senza portarle a 3 per poi sgonfiarle). La spia si è spenta subito.

    Probabilmente vanno gonfiate poco più di 2,2 per farla spegnere. Non so se sia necessario arrivare a 3.

    Ciao.
     
  3. anonimo

    anonimo Ospite

    Usa il tasto cerca.Lo stesso problema è stato trattato già su altre vetture;)
     
  4. Ilbravo

    Ilbravo Utente attivo

    Messaggi:
    93
    "Mi Piace" ricevuti:
    10
    Registrato:
    22 Dic 2014
    Provincia:
    NA
    Motorizzazione:
    Kia Rio High Tech 1.4 crdi ---- color graphite
    Map
    Oggi sono stato in assistenza per il controllo dei liquidi avendo percorso circa 3000 km. Il meccanico, ragazzo e cortese nonchè possessore anche lui di una high tech mi ah spiegato che le gomme vanno gonfiate un po più del "solito" . in particolare 2,4 . Al di sotto di questa pressione si accende la spia....anche perchè il sensore non si autotara
     
  5. slivero

    slivero Utente attivo

    Messaggi:
    80
    "Mi Piace" ricevuti:
    10
    Registrato:
    1 Lug 2015
    Provincia:
    NA
    Motorizzazione:
    Kia Rio 1.4 CRDi HighTech
    Map
    io invece le vedo un po sgonfie, soprattutto all'anteriore. la spia ancora non si accende, sti giorni proverò a dargli una controllata.

    la pressione consigliata, senza carico, su queste gomme, qual è da libretto ? avanti/dietro
     
  6. Ilbravo

    Ilbravo Utente attivo

    Messaggi:
    93
    "Mi Piace" ricevuti:
    10
    Registrato:
    22 Dic 2014
    Provincia:
    NA
    Motorizzazione:
    Kia Rio High Tech 1.4 crdi ---- color graphite
    Map
    2.2 2.2 ma con questa pressione si accende spia
     
  7. ziopaperone

    ziopaperone Neoiscritto

    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    Registrato:
    27 Set 2015
    Provincia:
    BS
    Motorizzazione:
    sportage 1.7
    Ciao a tutti, io ho lo stesso problema sulla mia sportage 1.7, oggi proverò a chiamare in kia e vediamo cosa dicono...........incrociamo le dita.
     
  8. MoruZ

    MoruZ Neoiscritto

    Messaggi:
    12
    "Mi Piace" ricevuti:
    0
    Registrato:
    25 Set 2015
    Provincia:
    BO
    Motorizzazione:
    Kia rio 1.1 crdi Cool
    Map
    La cool ha questi questi sensori?
     
  9. slivero

    slivero Utente attivo

    Messaggi:
    80
    "Mi Piace" ricevuti:
    10
    Registrato:
    1 Lug 2015
    Provincia:
    NA
    Motorizzazione:
    Kia Rio 1.4 CRDi HighTech
    Map
    ho lasciato che si sgonfiassero i pneumatici fino a che non mi si accendesse la spia sul cruscotto...

    appena accesa vado a controllare pressione e me le ritrovo tutte a 1.9 circa.. quindi dovrebbe essere questa la soglia trigger per l'accensione della spia.

    ora messe tutte e 4 a 2.2, ma mi andrò a leggere i valori indicati a libretto per le varie situazioni di carico.

    saluti!
     
  10. anonimo

    anonimo Ospite

    Ieri ero dal gommista che mi ha confessato che 3 su 4 allarmi sono falsati dal diminuire delle temperature esterne...a prescindere dalla marca della vettura o altro...
     
  11. olegluzny

    olegluzny Utente attivo

    Messaggi:
    80
    "Mi Piace" ricevuti:
    2
    Registrato:
    30 Mar 2015
    Provincia:
    MI
    Kia:
    Rio
    Motorizzazione:
    1.2 Active
    Anno:
    2015
    Buongiorno a tutti, è da un mese che convivo con questo problema.
    Dopo averle fatte controllare anche dal mio gommista di fiducia, è successo di nuovo.
    Chiamo la Kia, e mi consigliano di gonfiarle fino a 3 bar per poi sgonfiarle alla pressione interessata. Ma niente 2 giorni dopo siamo punto a capo.... la porterò finite queste feste in concessionario.
     
  12. olegluzny

    olegluzny Utente attivo

    Messaggi:
    80
    "Mi Piace" ricevuti:
    2
    Registrato:
    30 Mar 2015
    Provincia:
    MI
    Kia:
    Rio
    Motorizzazione:
    1.2 Active
    Anno:
    2015
    Aggiornamento....
    Dopo essere stato oggi in concessionario per un controllo, mi dicono che quando mi hanno cambiato le gomme, devono aver danneggiato il sensore. Al che faccio presente che anche se fosse, la spia si sarebbe dovuta accendere subito e rimanere fissa e, tutto questo succede da dopo un mese che ho montato le invernali... e soprattutto si accende e si spegne a caso.
    Infine si giustifica che la diagnosi riscontra un errore sul 'sensore 4' di cui non sanno a quale ruota appartenga e che per andare a fondo dovrei programmare un intervento.
    ESCO DELUSO dall'officina KIA e credo ne cercherò un'altra!

    P.s. passo dal meccanico di fiducia che a naso mi dice che non ci sono sensori su ogni singola ruota, ma che si tara con l'abs e che col cambiare delle gomme va tarato.

    a chi credere?
     
  13. tommolo79

    tommolo79 Utente famoso Membro dello Staff Moderatore globale

    Messaggi:
    4,845
    "Mi Piace" ricevuti:
    817
    Registrato:
    3 Gen 2015
    Provincia:
    Roma
    Motorizzazione:
    Cee'd sw
    Sposto nella sezione dedicata! ;)
     
Sto caricando...
Discussioni simili - Sensore pressione penumatici
  1. Luca281988
    Risposte:
    18
    Visite:
    262
  2. Emanuele Paris
    Risposte:
    21
    Visite:
    8,984
  3. Arth1977
    Risposte:
    16
    Visite:
    340
  4. roberto toffanin
    Risposte:
    7
    Visite:
    251
  5. paolo_milano
    Risposte:
    19
    Visite:
    615

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.