• Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club

Batteria scarica

cerox

Utente attivo
Registrato
16 Feb 2014
Messaggi
119
Punteggio reazioni
31
Provincia
TO
Kia
Carens
Anno
2014
ciao a tutti,

la mia carens 1.7 diesel è arrivata circa 2 settimane fa, devo dire che sono proprio soddisfatto.
Ho solo riscontrato che a vettura ferma e con motore spento se accendo la radio dopo circa 5 minuti sul monitor mi compare una scritta che dice che il livello di carica della batteria è basso e dopo si spegne la radio.
E' normale? ho fatto circa 1000 KM, di cui più di 400 in autostrada, non dovrebbe essersi caricata la batteria?
qualcuno ha avuto lo stesso problema?

grazie
 

°Andrea°

Utente attivo
Registrato
27 Dic 2013
Messaggi
131
Punteggio reazioni
35
Provincia
LU
Kia
Carens
Anno
2014
ciao! sinceramente mi è capitato di vedere quell'avviso, però la radio non mi si è spenta...quanto tempo è trascorso tra l'avviso e lo spegnimento della radio?
io semplicemente ho ignorato l'avviso e ho continuato ad ascoltare la musica
 

cerox

Utente attivo
Registrato
16 Feb 2014
Messaggi
119
Punteggio reazioni
31
Provincia
TO
Kia
Carens
Anno
2014
la radio mi si pegne subito dopo l'avviso. Mi era successo subito dopo la consenga e quindi avevo pensato che la batteria fosse un po scarica visto che era nuova. Ora, dopo che l'auto ha girato un po, mi sembra un po strano. sentirò anche il concessionario.
 

°Andrea°

Utente attivo
Registrato
27 Dic 2013
Messaggi
131
Punteggio reazioni
35
Provincia
LU
Kia
Carens
Anno
2014
te che modello hai? io ho la class con navigatore...ora non penso che dipenda dal tipo di allestimento, però se dipendesse dalla batteria scarica, credo che non ti si metterebbe in moto nemmeno la macchina. comunque ti assicuro che io ho ascoltato musica per parecchio tempo dopo l'avviso quindi potresti sentire in concessionaria se lo spegnimento sia normale
 

Corrado

Utente attivo
Registrato
18 Mar 2014
Messaggi
94
Punteggio reazioni
31
Provincia
TN
Kia
Carens
Anno
2013
ciao a tutti,

la mia carens 1.7 diesel è arrivata circa 2 settimane fa, devo dire che sono proprio soddisfatto.
Ho solo riscontrato che a vettura ferma e con motore spento se accendo la radio dopo circa 5 minuti sul monitor mi compare una scritta che dice che il livello di carica della batteria è basso e dopo si spegne la radio.
E' normale? ho fatto circa 1000 KM, di cui più di 400 in autostrada, non dovrebbe essersi caricata la batteria?
qualcuno ha avuto lo stesso problema?

grazie
a me è successo alcune volte la stessa cosa che è successa a te.
Non ho ancora capito perchè succede quindi seguo volentieri la discussione.
Ho fatto diverse ipotesi ma non sono riuscito a venirne a capo. Oltretutto ho notato che la cosa non si verifica sempre quindi c'è qualche condizione che la fa accadere e che mi sfugge. Non ho chiesto al concessionario perchè non ho tempo e non sono sicuro che saprebbero rispondere...
PS forse non serve a risolvere ma ho notato che appena spengo la macchina premendo il tasto start se schiaccio l'interruttore della radio la stessa si accende, ma se aspetto un po' se schiaccio l'interruttore non si accende più ed allora devo schiacciare una volta il tasto start per riuscire ad accendere la radio.
 

Uegee

Utente ben noto
Registrato
8 Ott 2013
Messaggi
987
Punteggio reazioni
325
Provincia
GE
Kia
Carens
Anno
2013
Ciao a tutti,
la radio si pegne per evitare che si scarichi la batteria,
questo ricordo dal manuale utente ed e' quello che succede a me sul NAV con apposito messaggio.
Avete la radio standard o il NAV?
 

Gyus80

Utente famoso
Registrato
29 Set 2018
Messaggi
5.510
Punteggio reazioni
53
Provincia
NO
Kia
Rio
Anno
2012
ciao a tutti,

la mia carens 1.7 diesel è arrivata circa 2 settimane fa, devo dire che sono proprio soddisfatto.
Ho solo riscontrato che a vettura ferma e con motore spento se accendo la radio dopo circa 5 minuti sul monitor mi compare una scritta che dice che il livello di carica della batteria è basso e dopo si spegne la radio.
E' normale? ho fatto circa 1000 KM, di cui più di 400 in autostrada, non dovrebbe essersi caricata la batteria?
qualcuno ha avuto lo stesso problema?

grazie
Visto che specifichi a motore spento e dopo cinque minuti,secondo me non è altro che un comunissimo timer di auto spegnimento presente come opzione disattivabile anche su moltissime autoradio aftermarket.Su quello di serie non saprei.Forse il messaggio di livello basso è un promemoria mal interpretato tipo "mi spengo se no può succedere che..." e non" mi stò spegnendo a causa di...".Anche perchè gestire l'utilizzo dei vari ausiliari (tipo l'autoradio)in base alla carica della batteria mi sembrerebbe troppo complesso anche per una vettura moderna.
 

Nello

Utente
Registrato
15 Mag 2014
Messaggi
29
Punteggio reazioni
0
Provincia
NA
Kia
Carens
Anno
2013
Ciao a tutti ,...lo notai anche io e chiesi immediatamente in officina ..mi dissero che era normale , quindi non preoccuparti...la radio funziona sempre se premi il tasto di start una volta senza mettere in moto....:)
 

Gyus80

Utente famoso
Registrato
29 Set 2018
Messaggi
5.510
Punteggio reazioni
53
Provincia
NO
Kia
Rio
Anno
2012
Mizzeca ma quante ne sanno sti koreani:D Io mi ricordo che ai tempi di mio padre avevo due pomelli e se ne ruotavo uno dopo il tac iniziava a sentirsi la musica... se eravamo fortunati e non si mangiava il nastro:p
 

cerox

Utente attivo
Registrato
16 Feb 2014
Messaggi
119
Punteggio reazioni
31
Provincia
TO
Kia
Carens
Anno
2014
io ho la versione class ma senza nav. ho chiamato il concessionario e mi han detto che è solo una protezione per non scaricare la batteria. il messaggio mi aveva preoccupato un po perchè fa intendere che la batteria sia già un po scarica.
 

Corrado

Utente attivo
Registrato
18 Mar 2014
Messaggi
94
Punteggio reazioni
31
Provincia
TN
Kia
Carens
Anno
2013
io ho la versione class ma senza nav. ho chiamato il concessionario e mi han detto che è solo una protezione per non scaricare la batteria. il messaggio mi aveva preoccupato un po perchè fa intendere che la batteria sia già un po scarica.
Infatti se non ricordo male dice anche che conviene avviare il motore per evitare che si scarichi la batteria o qualcosa del genere perchè anch'io le prime volte temevo che fosse sul punto di scaricarsi del tutto...
 

gip97

Utente ben noto
Registrato
13 Gen 2014
Messaggi
828
Punteggio reazioni
238
Provincia
PG
Kia
Carens
Anno
2014
Spritmonitor
Spritmonitor.de
Anche a me viene fuori l'avviso. Radio con NAV
 

Kappa1974

Utente attivo
Registrato
8 Giu 2014
Messaggi
179
Punteggio reazioni
42
Provincia
BO
Kia
Carens
Anno
2014
Ho un problema con la batteria.
premesso che appena ritirata l auto dal concessionario non si è messa in moto per batteria scarica ........... ho pensato va be può essere stata ferma per molto tempo e ci può stare. Cambiata la batteria con una nuova tutto ok.
questa mattina dopo 3 settimane di vita e 700 km all attivo, vado in garage per prendere l auto e la batteria era totalmente morta. Con i cavi sono riuscito a metterla in moto e sono andato in Kia.
Il capo officina mi ha rimesso un altra batteria nuova però ha detto che vuole tenerla in controllo per 3 giorni la prossima settimana.
Sicuramente mi ha consigliato di staccare sempre la chiave Usb degli mp3. Inoltre facendo un controllo al volo ha visto che l antifurto volumetrico installato da loro aveva un cavetto che faceva massa in modo sbagliato.

Vi chiedo voi quando arrivate prima di spegnere l auto le luci le chiudete o le lasciate in modalità auto, la chiave mp3 la togliete ?
 

Gyus80

Utente famoso
Registrato
29 Set 2018
Messaggi
5.510
Punteggio reazioni
53
Provincia
NO
Kia
Rio
Anno
2012
Di solito su tutte le kia chiudendo l'auto si taglia l'impianto elettrico di radio e luci.Io sia sulla cee'd che sulla rio non ho mai tolto nessuna chiavetta,addirittura si dovrebbero spegnere le luci interne se lasciate su on .....digli di controllare l'antifurto che hanno installato che sicuramente hanno preso corrente in modo errato...
 
Ultima modifica di un moderatore:

Kappa1974

Utente attivo
Registrato
8 Giu 2014
Messaggi
179
Punteggio reazioni
42
Provincia
BO
Kia
Carens
Anno
2014
Di solito su tutte le kia chiudendo l'auto si taglia l'impianto elettrico di radio e luci.Io sia sulla cee'd che sulla rio non ho mai tolto nessuna chiavetta,addirittura si dovrebbero spegnere le luci interne se lasciate su on .....digli di controllare l'antifurto che hanno installato che sicuramente hanno preso corrente in modo errato...
MOLTO probabile
 

°Andrea°

Utente attivo
Registrato
27 Dic 2013
Messaggi
131
Punteggio reazioni
35
Provincia
LU
Kia
Carens
Anno
2014
Nessun problema e non ho mai tolto la chiavetta USB, da gennaio è sempre stata inserita
Posso confermare anche quanto detto da gyus, avendo due bimbi mi è capitato che lascino le luce di lettura posteriori accese, ma come chiudo l'auto anche queste si spengono, solo con un leggero ritardo rispetto alle altre forse per metterle in evidenza e far apire che sono rimaste accese.
 

Kappa1974

Utente attivo
Registrato
8 Giu 2014
Messaggi
179
Punteggio reazioni
42
Provincia
BO
Kia
Carens
Anno
2014
ma la chiavetta ti continua a lampeggiare anche quando chiudi l auto con il telecomando ? oggi ho provato e sono stato li per 5 minuti e ho notato che nonostante la macchina era chiusa con allarme inserito continuava a lampeggiare.
 

Gyus80

Utente famoso
Registrato
29 Set 2018
Messaggi
5.510
Punteggio reazioni
53
Provincia
NO
Kia
Rio
Anno
2012
Questo mi pare strano. Ora uso le TDK a bottoncino senza led e la san disk e quindi non saprei,ma anche quando usavo la TDK con il led blu mi lampeggiava solo con l'autoradio accesa.Figuriamoci con l'auto chiusa....
 

Uegee

Utente ben noto
Registrato
8 Ott 2013
Messaggi
987
Punteggio reazioni
325
Provincia
GE
Kia
Carens
Anno
2013
Ciao,
sulla mia chiudendo si spegne tutto, senza eccezioni.
 

dino

Neoiscritto
Registrato
21 Giu 2014
Messaggi
2
Punteggio reazioni
0
salve ragazzi io ho avuto lo stesso problema auto da circa 10 giorni ritirata, ho fatto subito un biaggio di 1500 km al rientro riposta in garage e ferma per circa una wk, al momento che sono andato a riprenderla la macchina non si metteva piu un moto batteria scarica, sono stato costretto a chiamare l'elettrauto, portando in assistenza mi hanno detto che la batteria era nuova e non si è caricata totalmente ba dopo 1500km mi sembra strano, anche perchè non ho montato nulla, quancuno sa dirmi che puo essere ?? grazie
 
Alto Basso