1. E' disponibile il nuovo Calendario Kia Club Italia 2019, clicca qui per maggiori informazioni
  2. Nuova sezione dedicata alla guide, tutorial e altri articoli utili. Visualizza le guide e i tutorial del nostro club

Temperatura motore active 1.1 crd

Discussione in 'Kia Rio UB (2011-2016)' iniziata da net00638, 11 Dic 2014.

  1. net00638

    net00638 Neoiscritto

    Messaggi:
    24
    "Mi Piace" ricevuti:
    4
    Registrato:
    11 Dic 2014
    Motorizzazione:
    Kia Rio 1.1 CRDI
    Buongiorno a tutti, ho appena acquistato una kia rio active 1.1 crd e appena presa ho riscontrato il seguente problema.
    Il primo giorno dopo aver fatto un bel giretto, circa 40km sul piano, mi sono accorto che la lancetta della temperatura non si era spostata rimanendo fissa sotto i 50° dello strumento anche se l'aria nell'abitacolo dopo i primi minuti aveva cominciato ad uscire calda. Ho provato a fare una salita e la lancetta ha raggiunto gli 80° ma appena iniziata la discesa e poi sul piano la lancetta si è riposizionata come quando il motere era freddo cioè sotto i 50°. Portata in officina mi è stato detto che è tutto apposto che non c'è nessun malfunzionamento. Ora vi chiedo a voi funziona la lancetta o è stata messa li solo per disturbo?
    Grazia mille se mi vorrete dare un vostro gentile parere.
     
  2. rafs

    rafs Utente ben noto

    Messaggi:
    606
    "Mi Piace" ricevuti:
    149
    Registrato:
    6 Ott 2014
    Provincia:
    FM
    Kia:
    Rio
    Motorizzazione:
    kia rio 1.2 lx
    Anno:
    2012
    credo, nella mia infinita ignoranza soprattutto col diesel, che magari è troppo nuovo per pensare che ci sia qualcosa che non va!?
     
    A net00638 piace questo elemento.
  3. net00638

    net00638 Neoiscritto

    Messaggi:
    24
    "Mi Piace" ricevuti:
    4
    Registrato:
    11 Dic 2014
    Motorizzazione:
    Kia Rio 1.1 CRDI
    Spero tu abbia ragione ma spero che qualche altro possessore di kia 1.1 CRDI me ne dia conferma
     
    A rafs piace questo elemento.
  4. sidewinder

    sidewinder Utente ben noto

    Messaggi:
    924
    "Mi Piace" ricevuti:
    181
    Registrato:
    7 Ott 2014
    Provincia:
    AN
    Kia:
    Rio
    Motorizzazione:
    1.1 crdi active
    Anno:
    2014
    Io l' ho presa a fine ottobre, active 1.1 crdi come la tua; la lancetta ha sempre funzionato in maniera normale, va in temperatura, ovviamente ci mette un po, e mi sta fissa sotto i 90 gradi qualunque cosa io faccia (autostrada, statale, citta', fermo al minimo, salita), mi scende di nuovo solo quando spengo la macchina ovviamente. :D
    Comunque oggi provo a farci maggiormente caso.
     
    A net00638 piace questo elemento.
  5. net00638

    net00638 Neoiscritto

    Messaggi:
    24
    "Mi Piace" ricevuti:
    4
    Registrato:
    11 Dic 2014
    Motorizzazione:
    Kia Rio 1.1 CRDI
    Ti ringrazio della risposta ero quasi sicuro che fosse così ma cosa vuoi all'assistenza, il Capo Officina, mi ha detto "è tutto normale" abbiamo controllato con i tester e l'abbiamo lasciata accesa 2 ore (bravi complimenti) non riscontrando anomalie, bella forza magari provarla su strada visto che l'anomalia l'ho riscontrata usandola in pianura e in discesa. Va be ora mi toccherà diventare matto per farla sistemare. Grazie ancora.
     
  6. FabioFra77

    FabioFra77 Utente attivo

    Messaggi:
    71
    "Mi Piace" ricevuti:
    19
    Registrato:
    3 Nov 2014
    Provincia:
    TO
    Motorizzazione:
    Kia Rio Active Gpl
    La mia resta fissa sotto i 90° ma è Gpl. Mi sembra comunque che c'è qualcosa che non va nella tua temperatura.
     
    A net00638 piace questo elemento.
  7. sidewinder

    sidewinder Utente ben noto

    Messaggi:
    924
    "Mi Piace" ricevuti:
    181
    Registrato:
    7 Ott 2014
    Provincia:
    AN
    Kia:
    Rio
    Motorizzazione:
    1.1 crdi active
    Anno:
    2014
    Esatto, sono le classiche cose che capitano con chi lavora a ca**o. Fossi stato al posto tuo anche io sarei stato quasi sicuro che c' era qualcosa che non andava, non ho mai visto una macchina che mentre le usi la temperatura dell' acqua torna a 50/60 gradi. Io con la vecchia golf ho fuso due volte la testa perche' dopo la prima riparazione non avevano cambiato il termostato, la temperatura andava sempre su' a bollire anche con la testa rifatta ma per il meccanico era tutto normale, normale temperatura...misurata da lui col termometro dopo che l'auto stava acccesa....
     
    A Marcofrix e FabioFra77 piace questo messaggio.
  8. FabioFra77

    FabioFra77 Utente attivo

    Messaggi:
    71
    "Mi Piace" ricevuti:
    19
    Registrato:
    3 Nov 2014
    Provincia:
    TO
    Motorizzazione:
    Kia Rio Active Gpl
    Cerca un'altra officina! Prova magari prima con un'altra officina Kia e poi valuta.
     
    A net00638 piace questo elemento.
  9. net00638

    net00638 Neoiscritto

    Messaggi:
    24
    "Mi Piace" ricevuti:
    4
    Registrato:
    11 Dic 2014
    Motorizzazione:
    Kia Rio 1.1 CRDI
    Il problema principale è che l'altra officina stà a Bolzano, +-50km da Trento, ma vedro di contattarli.
     
  10. Puma79

    Puma79 Utente attivo

    Messaggi:
    393
    "Mi Piace" ricevuti:
    105
    Registrato:
    3 Lug 2014
    Provincia:
    LO
    Kia:
    Sportage
    Motorizzazione:
    Kia Sprtage 1.7 crdi COOL
    Anno:
    2014
    1.4 crdi resta fissa sotto i 90° anche se fuori è -1°
     
    A Emanuele Paris e net00638 piace questo messaggio.
  11. sidewinder

    sidewinder Utente ben noto

    Messaggi:
    924
    "Mi Piace" ricevuti:
    181
    Registrato:
    7 Ott 2014
    Provincia:
    AN
    Kia:
    Rio
    Motorizzazione:
    1.1 crdi active
    Anno:
    2014
    Fabio fra ti confermo, oggi ci ha messo tanto ad andare in temperatura che fuori e' freschetto, ma non si e' piu' schiodato dagli 80 gradi qualunque cosa facessi. Ho dovuto pure aspettare con il motore al minimo mia madre fuori dall' anagrafe per 10 minuti e la lancetta non si e' mossa; comunque pur senza farci particolarmente caso posso ribadire che in qualsiasi condizione la temperatura ottimale, una volta raggiunta, nella mia rimane graniticamente quella. Per me ha qualcosa che non va il termometro, meglio che lo controllano per bene perche' se segna una temperatura piu' bassa dell' effettiva poi magari non apre il circolo del radiatore o non fa partire la ventola e dentro l'acqua bolle e a te segna 60 gradi....
     
    A net00638 e FabioFra77 piace questo messaggio.
  12. OlsenSylt

    OlsenSylt Utente attivo

    Messaggi:
    303
    "Mi Piace" ricevuti:
    85
    Registrato:
    18 Set 2014
    Provincia:
    BO
    Kia:
    Soul
    Motorizzazione:
    1.6 CRDi Automatica
    Anno:
    2014
    net00638 la temperatura non va affatto bene, la temperatura dell'acqua a regime deve essere attorno ai 90°.
    I casi sono due: o è il meccanismo della lancetta che non interpreta bene il valore inviato dalla valvola termostatica o molto peggio la valvola termostatica stessa. La valvola comanda l'accensione della pompa refrigerante e quindi un cattivo funzionamento può provocare seri danni.
     
    A Emanuele Paris e net00638 piace questo messaggio.
  13. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,528
    "Mi Piace" ricevuti:
    47
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
    Credo che la lancetta della temperatura abbia una sonda indipendente da quella che comanda la ventola del radiatore....
    Anche secondo me con un'assistenza un po disponibile si potrebbe risolvere la cosa in fretta....in caso di presunte mancanze io suggerisco sempre di informare Kia Italia con una bella mail ...
     
    A aldo e net00638 piace questo messaggio.
  14. FabioFra77

    FabioFra77 Utente attivo

    Messaggi:
    71
    "Mi Piace" ricevuti:
    19
    Registrato:
    3 Nov 2014
    Provincia:
    TO
    Motorizzazione:
    Kia Rio Active Gpl
    Termine esatto...graniticamente sotto i 90. Confermo! Indipendentemente dal girare a benzina o gpl.
     
    A net00638 piace questo elemento.
  15. chiccospin

    chiccospin Utente ben noto

    Messaggi:
    1,295
    "Mi Piace" ricevuti:
    253
    Registrato:
    28 Ago 2014
    Provincia:
    VA
    Kia:
    Cee'd Sportswagon
    Motorizzazione:
    1.6 crdi 128 cv automatica
    Anno:
    2013
    Potrebbe essere il bulbo, cioè la sonda che rileva la temperatura che è difettoso per cui la macchina lavora con la temperatura esatta ma ti viene segnalata in modo errato....il problema è che se poi dovesse veramente salire per qualche problema rischi di non accorgertene....
     
    A net00638 piace questo elemento.
  16. net00638

    net00638 Neoiscritto

    Messaggi:
    24
    "Mi Piace" ricevuti:
    4
    Registrato:
    11 Dic 2014
    Motorizzazione:
    Kia Rio 1.1 CRDI
    Penso che il problema sia della valvola termostatica che rimanere sempre aperta impedendo, con le temperature di questi giorni, di fatto il raggiungimento della temperatura ottimale infatti se faccio salita o colonna dove l'aria non arriva a raffreddare tanto (spero di essermi spiegato) la temperatura sale (lancetta arriva sui 70) ma appena riparto in piano o discesa la temp. scende (lancetta arriva come quando si accende la macchina da fredda sotto i 50) e questo si sente anche dalla temperatura dell'aria che esce dalle bocchette che varia a seconda della temp. Indicata senza mai diventare "bollente" anche al max. Per capirci meglio tenere una giacca visti i 0/1 gradi esterni. Grazie a tutti per il supporto qualcuno di voi ha un riferimento per scrivere a kia così evito di cercarlo. Un saluto Luca
     
  17. sidewinder

    sidewinder Utente ben noto

    Messaggi:
    924
    "Mi Piace" ricevuti:
    181
    Registrato:
    7 Ott 2014
    Provincia:
    AN
    Kia:
    Rio
    Motorizzazione:
    1.1 crdi active
    Anno:
    2014
    Io sono fan nella pagina facebook, nel sito kia invece c'e' il form per contattarli e mettere la tua mail ma quella loro non e' specificata. Se qualcuno che legge e' gia' stato in contatto ti puo' dare l' email diretta. Da come hai detto tu il problema sembra quello che dici, probabilmente il circuito e' sempre aperto, penso che siano il bulbo ed il termostato che regolano l'apertura del circuito completo nel radiatore; se il tuo circuito e' sempre aperto l'acqua si raffredda troppo.
    - Post doppio unito -, 13 Dic 2014 ---
    Tra l'altro penso che anche il sistema di rigenerazione del FAP sia collegato alla temperatura d'esercizio del motore no? Se hai sballata quella ti si sballa un po' tutto.
    - Post doppio unito -, 13 Dic 2014, Original Post Date: 13 Dic 2014 ---
    ah ecco qui
    http://www.kia.com/it/content/faq/

    infokia@kia.it
     
    A net00638 piace questo elemento.
  18. Gyus80

    Gyus80 Utente famoso

    Messaggi:
    5,528
    "Mi Piace" ricevuti:
    47
    Registrato:
    29 Set 2018
    Provincia:
    NO
    Kia:
    Rio
    Motorizzazione:
    1.2
    Anno:
    2012
    A net00638 piace questo elemento.
  19. sidewinder

    sidewinder Utente ben noto

    Messaggi:
    924
    "Mi Piace" ricevuti:
    181
    Registrato:
    7 Ott 2014
    Provincia:
    AN
    Kia:
    Rio
    Motorizzazione:
    1.1 crdi active
    Anno:
    2014
  20. net00638

    net00638 Neoiscritto

    Messaggi:
    24
    "Mi Piace" ricevuti:
    4
    Registrato:
    11 Dic 2014
    Motorizzazione:
    Kia Rio 1.1 CRDI
    Che dire ancora grazie a tutti vi terrò informato di come si svilupperà la situazione, cosa sicura è che lunedì ricontatto nuovamente la concessionaria e poi decido come muovermi.
    Luca
     
    A aldo piace questo elemento.
Sto caricando...
Discussioni simili - Temperatura motore active
  1. Giagno
    Risposte:
    5
    Visite:
    419
  2. luca885
    Risposte:
    16
    Visite:
    2,098
  3. PAOLOVR
    Risposte:
    2
    Visite:
    1,618
  4. cipollino
    Risposte:
    13
    Visite:
    881
  5. Bosca83
    Risposte:
    2
    Visite:
    285

Condividi questa Pagina

  1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies.